Стэнеймор Син - Найденыш

1 Стэнеймор Син

Стэнеймор Син
Найденыш

Айри пробиралась сквозь заросли, внимательно глядя по сторонам.
Конечно, в лесу можно и просто прогуливаться, - она ведь не с фермы, - но сейчас девушка не гуляла. Уезжая вчера утром, мама Гиневир велела Айри насобирать целебных трав, а те на видном месте не растут. Надо знать, где искать, иначе вернешься с пустой сумкой… И тогда несдобровать. Наказывает мама Гиневир не хуже, чем врачует!
Лес Айри знала как свои пять пальцев. Сколько лет уже по нему ходит, и места, где травы растут, ей известны, но ведь все так быстро меняется! Сегодня здесь полянка с мастырником, что от желтой лихорадки помогает, а через неделю, глядишь, уже плевалом все заросло, а к тому сразу подходить нельзя - подготовка требуется. Иначе без глаз останешься. А если ты самец да на вдовью иву нарвешься, то и без головы…
Чуть в стороне прожужжала гниль-муха. Судя по звуку - крупная, футов семи, но Айри сделала вид, что не замечает насекомое, и синекрылая тварь пролетела мимо. А потом метнулась к северу: похоже, ее внезапно напугали. Вывод оказался правильным - уже через минуту Айри почуяла чужое присутствие. А вскоре и шум послышался, такой, будто через лес текла колонна муравьев. Но это были не муравьи. В отдалении замелькали между деревьями высокие мускулистые фигуры в штанах и рубашках серого полотна. Айри затаилась - ей не хотелось ни с кем встречаться, и уж меньше всего с воительницами или сервами - лес открывает тайны лишь тому, кто ходит в одиночку…
Сервы тащили на плечах большие мешки - наверное, ходили собирать орехи алмик… А вот и сопровождающие сервов воительницы - их одежду среди зелени заметит далеко не всякий. Замыкал процессию сторожевой паук-волк, неторопливо переставлявший бурые раскоряченные лапы. Так вот кто напугал гниль-муху!.. Смертоносец вдруг остановился, будто почуял Айри. Хелицеры его дернулись, по лесу пролетел ментальный импульс - девушка почувствовала его. Восьмилапый покрутился на месте, пытаясь уловить ответную волну страха, не поймал и вновь двинулся за колонной сервов.
Айри подождала, пока фермерские уйдут подальше, и направилась к оврагу, где позавчера обнаружила свежие ростки болинога. Овраг лежал чуть южнее, ярдах в трехстах по направлению к Безмерной трясине, и много времени дорога не заняла. Возле оврага Айри прислушалась - опасных насекомых там не было - и спустилась по косогору, цепко держась за ветки серухи. Это дерево - не вдовья ива, от него подвоха ждать не приходится.
За два дня болиног подрос. Айри достала железную лопатку, аккуратно, стараясь не повредить корней, вырыла несколько голубоватых кустиков, положила в сумку. Соком корня болинога хорошо лечить раны, но хранится растение недолго, а потому много набирать нет никакого смысла. Правда, к началу сухого сезона заготовки делать придется, но тогда Бина поможет, выделит в помощь двух-трех сервов - копать и давить.
Чуть в стороне вновь послышалось жужжание, причем гораздо громче недавнего. Похоже, на этот раз летела королевская оса. Вот только откуда она взялась? В здешних местах таких ос смертоносцы давно уже повывели, заставив переселиться к югу, за Безмерную трясину, туда, где нормальный лес сменяется непроходимыми опасными джунглями… Впрочем, какая разница? Айри оса при всем желании не учует, а от фермы крылатую хищницу живо отпугнут. Да и вообще летит она не туда, а в сторону болота. Ну и пусть себе. Наверное, домой возвращается…
Айри выбралась из оврага и причуялась. Все было спокойно. Жужжание быстро удалялось к югу, потом вдруг оборвалось. А затем раздался громкий всплеск. Один, другой…
Девушка мстительно улыбнулась. Похоже, отлеталась рыжая. В трясине водятся разные чудища, некоторых простому человеку лучше и не видеть. Кто-то из них выпрыгнул из воды и сцапал осу - прямо на лету. Нечего болтаться там, куда не звали!
Айри снова улыбнулась и двинулась следом за осой - ей чудища были не страшны, а кривозуб рос на болоте.
Лес вокруг разговаривал на разные голоса. Скрипели древесные жуки, на которых делается противная настойка от кашля. Жужжали маленькие зеленые мошки - от этих одна грязь в доме и никакой пользы в лечении. Громко стрекотали среди высокой травы сверчки. Впереди раздалось хлюпанье - наверное, вырвался из воды болотный газ. На мгновение лес затих, будто прислушавшись, и опять заговорил о своем.
Вскоре деревья сменились кустарником, а потом перед Айри открылась равнина Безмерной трясины.
Девушка отцепила от пояса лопатку, срубила тонкий ствол примулы, очистила от веток - вглубь болота она не собиралась, и такого посоха ей вполне хватит.
Трава стала сырой, потом под ногами проступила коричневая вода, и Айри перед каждым новым шагом начала прощупывать дорогу. Случись что - помощи просить не у кого. Конечно, кривозуб далеко в болото не забирается, растет на прибрежных кочках, но и между ними может оказаться такая яма, что даже ахнуть не успеешь.
Вскоре девушка уже снимала с верхушки кочки первый ноздреватый нарост, формой и в самом деле очень похожий на кривой зуб. На ощупь серый нарост был рыхлым и теплым и почти ничего не весил. Вот и хорошо - сумка будет легкой: ведь обратный путь всегда кажется впятеро длиннее именно из-за тяжести ноши.
Мама Гиневир говорит, что кривозуб - не растение, а гриб. Наверное… Как бы то ни было, когда его добавляешь в пищу, очень хорошо срастаются сломанные кости, а у сервов на ферме переломы случаются часто.
Солнце и с места не сдвинулось, а девушка уже нарезала полсумки ноздреватых грибов.
Ну ладно, пожалуй, хватит!.. Нужно оставить место еще для перстянки и копытня. Эти травы она соберет по дороге домой.
Айри выпрямилась, прицепила лопатку к поясу. И тут увидела на соседней кочке человеческое тело - неподвижное и странное. Ноги по колено в воде… Айри подняла посох, прощупала дорогу и перебралась через трясину. С трудом перевернула тело на спину. На кочке лежал молодой самец. Айри приложила ухо к груди. Сердце стучало. Потом провела рукой по промежности. Нащупав семенной отросток, определила: перед нею серв.
В общем-то, ее это не касалось. Не она посылала его сюда. У нее свои дела, пускай наставницы сами разбираются…
Айри выпрямилась. И замерла, вдруг поняв, отчего тело показалось ей странным: на серве была необычная одежда, мало чем похожая на те штаны и рубахи, что носят фермерские. Это вполне мог быть слуга из Гнезда Бейр, а такого лучше в беде не бросать. К тому же Кодекс гласит, что помогать надо всякому! И мама Гиневир доброе слово скажет…
Девушка вновь опустилась на коленки, похлопала незнакомца по щекам. Тот не шевельнулся, и Айри поняла, что впереди ждет нелегкая работа. Ведь оставлять серва, чтобы сбегать за подмогой, нельзя - и без того удивительно, что никто из обитателей болота не полакомился свеженьким мясом. Связаться с Биной или с кем-нибудь из младших Матерей тоже не получится - слишком велико расстояние до фермы. Так что остается надеяться только на собственные силы.

* * *

Когда ей удалось вытащить самца из болота, дело шло к полудню - солнечные лучи уже пробивались сквозь кроны.
Айри совсем измучилась: пришлось нарезать лоз,- а лопатка все-таки не нож,- связать волокушу и тянуть тело по кочкам да мелководью, постоянно заботясь, чтобы и самой не увязнуть, и серва не утопить.
Наконец они оказались на твердой почве.
Айри снова приложила ухо к груди найденыша: сердце по-прежнему билось, и девушка облегченно вздохнула. Однако тащить самца домой на волокуше было уже свыше всяких сил. Оставлять же его тут нельзя - и в лесу найдется кому поживиться свежим мясом. И тут девушке повезло: она почуяла жука-будильника.
Приманить его было делом нескольких мгновений. Когда жук опустился на ладонь, Айри взяла его двумя пальцами, затаила дыхание, поднесла насекомое к лицу самца и чуть сжала. Недовольный насилием жук тут же выпустил струйку газа.
Незнакомец вздрогнул, застонал и открыл глаза. Несколько мгновений взгляд его был устремлен в небо, потом сосредоточился на лице девушки.
- Ты кто? - Голос самца был хриплым.
- Айрис.- Девушка отпустила жука-будильника, и тот с недовольным гудением умчался прочь. Ведьма.
- Ведьма? - В голубых глазах незнакомца появилось что-то осмысленное. Где я?
Ну и ну! «На ферме ты, в кормильной для слуг. Сейчас принесут мясо свежезаколотого бычка… » - чуть было не выпалила девушка, но сдержалась и произнесла:
- Нашла тебя на краю трясины. Что ты там делал? Орехи возле болота не растут.
- Орехи? - Найденыш приподнялся на локте и поморщился. Какие орехи?
- Значит, орехов ты не собирал. А как же ты оказался в лесу?
Самец прищурился, на лбу у него собралась складка.
- Не знаю, не помню… Кажется, меня зовут Март.
- Очень приятно! - с сарказмом сказала Айри.- Меня всегда интересовали имена сервов. Идти можешь?
Незнакомец вздохнул, кряхтя встал. И тут же упал в траву.
- Нога!
Айри хотела закатать левую штанину его странного костюма, но не сумела - застежки были незнакомы. Пришлось ощупать ногу прямо сквозь ткань. Вывих… Что ж, от этого не умирают! Она вправила сустав - самец не крикнул, лишь скрипнули зубы,- срубила еще одну примулу, превратила ее в посох. Протянула найденышу:
- Вот, это поможет тебе идти. Можешь еще и на меня опереться.
Сильная рука обхватила Айри плечи, и девушка обнаружила, что странная одежда незнакомца уже высохла. Подсохшая грязь отваливалась от нее пластами.
Идти было нелегко, приходилось выбирать дорогу поровнее и все время подстраиваться под хромающую, подпрыгивающую походку самца. К тому же Айри не забывала прочуивать лес и отгонять любителей легкой поживы. Когда остановились передохнуть, самец со стоном опустился на траву и сказал:
- А ты крепкая девушка! Что ты тут делала? Айри фыркнула:
- Серва мои дела не касаются!
- Серва…- В голосе незнакомца прозвучало недоумение. Я был один?
- Да. А что, я должна была спасти двоих? Он опять прикрыл глаза, наморщил лоб.
- Нет… не помню…
Потащились дальше, и ему стало не до разговоров. Когда вновь остановились отдохнуть, вопросов тоже не последовало. Самец, хрипло дыша, лег на спину, а девушка принялась раздумывать, как он здесь очутился. Вроде бы из чужих смертоносцев здесь в последнее время никто не появлялся. Новых слуг тоже не присылали…
- Тяжело ходить на трех ногах,- пробормотал самец. Но на одной еще хуже.
И вдруг Айри поняла, что речь самца немного, но отличается от того, как говорят в окрестностях замка Бейр. Нет, язык, конечно, был тем же, но вот произношение… Явно этот тип нездешний.
- Кто твоя хозяйка?
- Хозяйка? - Найденыш открыл глаза. Не помню…- Он вдруг ощупал пояс своего костюма. Испуганно огляделся. Возле меня не было… сумки?
- Нет. А что в ней? Вещи твоей хозяйки?.. Наверное, потерял. Вот погоди, хозяйка тебя обязательно накажет.
- Наверное,- кивнул самец, однако испуг в его голосе пропал. Куда ты меня ведешь?
- Домой. Надо подлечить ногу. А потом будем искать твою хозяйку. Или ты слуга смертоносца?
- Не знаю… Не помню…
Когда дотащились до дому, перевалило уже далеко за полдень.
- Симпатичный домик,- сказал найденыш. Айри только фыркнула, отметив про себя, что для серва незнакомец держится слишком уверенно.
Дверь оказалась закрытой на щеколду. Значит, мама Гиневир еще не вернулась. Видимо, сегодня должны отправлять бычков в Гнездо. В такие дни у нее всегда много работы.
Айри отодвинула щеколду. Они вошли в дом, и самец со вздохом облегчения опустился на деревянную скамейку.
- Подожди! Раздевайся! А то все тут мне испачкаешь.
Найденыш коснулся пояса, и его странная одежда превратилась в штаны и рубашку. Под рубашкой оказалась еще одна - сильно открытая, без рукавов. В вырезе на загорелой груди были видны густые волосы.
«Может, он из слуг бомбардиров? - подумала Айри.- Среди них, говорят, удивительные люди встречаются ».
На левой руке незнакомца она заметила украшение, схожее с браслетом воительниц, и уверилась в своей догадке - говорят, слуги бомбардиров бывают в Древних городах и таскают оттуда разные непонятные вещи…
Самец покрутил головой, выбирая, куда бы положить покрытую засохшей грязью рубашку.
- Бросай прямо на пол. Когда нога пройдет, постираешь. Найденыш выполнил приказ - при этом от рубашки отвалился ошметок грязи - и выжидающе посмотрел на Айри.
- Штаны тоже снимай. Чего ждешь? Его лица коснулась несмелая улыбка.
- Может, ты хотя бы отвернешься?
Айри фыркнула. Ну и порядки у них там, среди слуг бомбардиров. Как будто она никогда не видела семенных отростков!..
- Снимай, снимай! Сказано же, я ведьма.
Самец беспомощно взглянул на нее, но послушался. Под штанами у него оказались еще одни, короткие, много выше колен.
- Наверное, там, где ты живешь, холодно? Он пожал плечами:
- Не помню…
Айри забрала у него штаны, подняла с пола рубашку.
Одежда оказалась легкой, почти невесомой и на ощупь гладкой. Не зря говорят, у слуг бомбардиров все не как у людей…
Айри бросила одежду в угол возле двери и полезла на полку. Отыскав чистую тряпицу, смочила ее соком жаревца, обмотала опухший сустав.
Потом достала из сундучка плошку с сушеным корнем сон-травы, сняла обвязку, отсыпала в кружку немного порошка и разбавила водой - снадобье с шипением растворилось.
Самец уже залез под одеяло и теперь рассматривал койку мамы Гиневир.
- Ты здесь не одна живешь?
- Не одна, не одна… Выпей-ка. Он глянул с подозрением:
- А что это?
- Не бойся, не отрава! Хотела бы твой смерти, так оставила бы там, на болоте.
Он выпил, вздохнул. И через минуту уже спал.
Айри завязала плошку, убрала в сундучок. Потом села на скамейку, закрыла глаза и сосредоточилась. Представила себе лицо мамы Гиневир; та не отозвалась - видно, была занята. Тогда Айри связалась прямо с Виной: в конце концов, именно ей решать судьбу найденыша.
«Кто?»
«Ведьма Айрис, во имя Нуады. Мне надо тебя видеть».
«Хорошо. Ты мне тоже нужна. Посылаю колесницу».
Связь прервалась.
Девушка вздохнула - при связи с Виной всегда приходилось ограничиваться лишь самыми простыми понятиями. С мамой Гиневир гораздо проще - она понимает все, что хочет передать ученица. Но таких, как мама Гиневир, на свете немного.
Айри встала, сменила зеленый костюм воительницы на коричневый - наставницы: голубого одеяния старшей ведьмы ей пока не полагалось. Подошла к спящему. Лицо самца было покрыто крупными каплями - девушка сняла с вешалки полотенце, обтерла пот. И опять невольно фыркнула. Неужели он вообразил, будто она может заинтересоваться его отростком! Словно матка или наставница… Говорят, у слуг бомбардиров все женщины одинаковы и подчиняются самцам. Впрочем, ей до них никакого дела нет, все в руках богини.
Приближение колесницы девушка почувствовала ярдов за сто. Она вышла из дома, закрыла дверь снаружи на щеколду. Конечно, в дом ведьмы ни одно из опасных насекомых не залезет, да и самец спать будет, так что не удерет. Впрочем, и проснулся бы, так все равно не удрал. Самоубийц нет… В общем, неважно. Захотела - и закрыла. «Пока мама Гиневир на ферме, я тут хозяйка…»
Она вышла на дорогу - как раз в тот момент, когда из-за поворота появилась колесница, влекомая шестеркой сервов-гужевых. Сзади сидел на специальной платформе сторожевой паук-волк - в его обязанности входило защищать колесничих и пассажиров. В лесу ведь постоянной защиты не бывает, это не ферма!
Колесничие низко поклонились Айри. Хоть и молода ведьма, от нее тоже многое зависит. Иногда и сама жизнь…
Девушка забралась в колесницу, и гужевые, взявшись за оглобли, затянули маршевую песню.

* * *

Хотя в последнее время Айри часто бывала на ферме, однако вид открытого неба по-прежнему потрясал ее. Здесь не было сплошного навеса из древесных крон, и, казалось, можно запросто провалиться в голубую бездну. Во всяком случае, если долгое время неотрывно смотреть наверх, голова начинала кружиться - особенно когда нет облаков… И как только смертоносцы летают там на своих шарах?
Ферма встретила Айри обычной суетой.
Возле кормильной пятерка обнаженных по пояс кухонных, ухая и покряхтывая, колола дрова. Чурбачки с треском разваливались на поленья. Двое других чернорабочих складывали их в поленницу. На печи стояли огромные закопченные горшки, возле суетились озабоченные сервы-повара. Чуть в стороне, возле установленного на столбиках большого деревянного корыта, чумазый самец мыл посуду; другой подносил воду. Пахло свежими щепками и пригоревшим оливковым маслом. За кормильной, ближе к лесу, торчали из высокой травы лапы сторожевого смертоносца, охраняющего свою часть периметра от нападения незваных гостей. Соратники паука-волка на глаза не показывались, но Айри их и так чуяла…
Центральная площадь была забита колесницами, гужевые выгружали визжащих от восторга малолеток - по-видимому, Родильный дом прислал на откорм очередную партию бычков. Построение колонны шло трудно: непоседливые малолетки, играя, то и дело начинали носиться друг за другом. Надзирающие за разгрузкой наставницы в коричневых юбочках раздраженно покрикивали, направо и налево сыпались удары кнутами, после которых площадь оглашалась ревом и хныканьем. Старшины колесничих собрались в кружок и, с опаской поглядывая в сторону наставниц,- вдруг и их заставят работать! - чесали языки. Чуть в стороне, тупо озираясь по сторонам, расположились на траве с полсотни подросших бычков, жарили на солнце огромные животы, ждали, когда освободится транспорт. Этих должны были отвезти в Гнездо.
Мамы Гиневир возле колесниц не было - наверное, работала в лечебнице…
Айри миновала площадь и, подкатив к жилищу Бины, сошла на землю. Старшая Матерь встретила девушку на пороге. С нею оказалась и Лумма - Средняя Матерь и будущая преемница. В будущем году главе фермы должно было исполниться сорок - пора, когда всякий дисциплинированный работник отправляется наконец отдыхать в прекрасный Счастливый Край.
- Привет вам, досточтимые Матери!
- Привет и тебе, ведьма Айрис! - отозвалась Бина.
Лумма лишь дернула подбородком - она была немногословна.
- Есть хочешь? - спросила Старшая Матерь. Айри призналась, что голодна, как вышедший из спячки скиталец: все-таки сегодняшние лесные приключения отняли много сил, а пообедать она так и не успела. Бина усадила гостью к столу, хлопнула в ладоши. В комнату вбежали два серва с мисками в руках. На столе появились мясо, плоды хлебного дерева, салаты. Движением руки Старшая Матерь отправила слуг.
- Угощайтесь.
Обсуждая текущие дела, женщины принялись за еду. Выращенные бычки были хороши, и от Хозяйки ожидали непременной похвалы… Надо отдать приказ наставницам, чтобы сервы подновили ступеньки при входе в кормильную: одна расшаталась - как бы кто-нибудь не упал… Год на орехи алмик выдался урожайный, следует собрать возможно больше: достаточно орехов - достаточно мяса… Говорила в основном Старшая Матерь. Лумма поддакивала. Айри слушала внимательно, но старалась помалкивать - ни к чему молодой ведьме лезть в разговоры старших.
Когда голод был утолен, Бина спросила:
- Зачем ты хотела меня видеть? Айри оторвалась от миски:
- Я нашла на краю Безмерной трясины самца. По форме отростка - явный серв, но уж слишком необычный на вид, да и одежда на нем не наша. Вот я и подумала… Может, он беглый, из Гнезда. Или из Столицы.
«Или из слуг бомбардиров»,- добавила она мысленно. Но тогда он не беглый…
Бина застыла, уронив руки на колени и тупо уставившись в угол. Айри отвела глаза: во время связи с Хозяйкой Матери выглядят ужасно глупо - точь-в-точь бычки, когда кормление закончено, а голод еще не утих… Лумма продолжала неторопливо жевать.
- Расскажи, как он выглядит,- ожила наконец Бина.
Айри принялась рассказывать. Бина кивала головой, но глаза ее все еще казались остекленелыми, из чего девушка сделала вывод, что Старшая Матерь по-прежнему находится на связи с Хозяйкой. Видимо, та проявила к случившемуся немалый интерес… Когда рассказ был закончен, Бина опять застыла. Потом, оттаяв, сказала:
- Пусть найденыш остается у тебя, пока не вылечишь ногу. Долго это?
- Два дня, не больше - я давно уже научилась лечить вывихи. Да и с переломом бы справилась…
- Хорошо, хорошо,- оборвала ее Старшая Матерь. Через два дня я пришлю колесницу, и твоего найденыша отвезут в Гнездо Бейр. Хозяйка желает его видеть.
Айри почтительно склонила голову, но возразила:
- Я бы хотела лично доставить самца к Хозяйке. Есть несколько сообщений, вам недоступных. Мама Гиневир не раз говорила, что рано или поздно настанет время, когда Айри придется добиваться уважения со стороны Матерей. Похоже, вот оно настало - так почему не воспользоваться моментом?.. Предстать перед Хозяйкой лично - дорогого стоит…
Лоб Старшей Матери прорезали морщины недовольства, однако Бина сдержалась: ученица ведьмы подчиняется лишь Хозяйке да самой ведьме. А желание Айрис оказаться в Гнезде понятно - получить Аудиенцию у Хозяйки мечтают все. В том числе и юные ведьмы. Не всегда же они будут молодыми, надо и о карьере думать…
- Ладно, поживем-увидим.- Бина возвела глаза к потолку, словно пыталась напрячь память: по-видимому, возвращение в обычное состояние давалось ей с трудом. Что-то я еще хотела тебе сказать…
- Про Гиневир,- подала голос Лумма. Бина кивнула:
- Ах да… Гиневир на ферме больше нет. Хозяйка вчера забрала ее к себе. Она теперь будет старшиной ведьм в Гнезде.
Айри подумала, что Старшей Матери и в самом деле пора в Счастливый Край, раз у нее такое из головы вылетает.
- Следовательно, ты теперь полноправная ведьма,- продолжала Бина.- За здоровьем бычков придется следить. Ну и остальные обитатели фермы будут обращаться к тебе.
Это была новость так новость! В сердце Айри хлынул восторг, но девушка не позволила ему вырваться наружу. Не к лицу ведьме проявлять чувства в разговоре с руководительницей!..
- Полагаю, Гиневир обучила тебя всему?..- Во взгляде Бины сквозило одобрение - ей понравилась выдержка новой работницы.
- Конечно, досточтимая Матерь!..- Айри показалось, что глава фермы сомневается в ее знаниях. Или почти всему. Я хорошая ведьма. И уже не раз занималась врачеванием.
- Да, знаю… Вот завтра утром и приступай. Есть вопросы?
- Есть. Что мне делать с вещами мамы…- Она запнулась. Что мне делать с вещами Гиневир?
- Можешь оставить себе. Бина встала, давая понять, что разговор закончен. Желаю удачи.
- Буду стараться, досточтимая Матерь!
И только выйдя из дома, она до конца осознала, что все заботы мамы Гиневир теперь стали ее, Айри, заботами. Сбор лекарственных трав. Изготовление мазей и настоек. Врачевание заболевших бычков, сервов, наставниц, воительниц, Матерей. И множество прочих мелких хлопот… Однако понимание этого вовсе не наполнило душу безграничной тяжестью. «Что ж, все когда-то приступают к самостоятельной работе. Начинала мама Гиневир, начну и я…»
Айри подозвала колесницу и велела старшине отвезти ее к питомнику молодняка. Серв, похоже, уже узнал об изменении статуса бывшей младшей ведьмы - во всяком случае, слушал ее с подобострастием и готовностью выполнить любой приказ в мгновение ока. Айри не смогла сдержать самодовольной усмешки. Сервы все и всегда узнают о своих хозяйках вовремя. И даже раньше времени…
Улица вновь привела Айри на площадь. Колесницы с выросшими бычками до сих пор не тронулись с места. Причина задержки тут же стала понятна: из казармы воительниц, поддернув штаны, выскочил широкоплечий старшина гужевых. Следом, пристегивая к поясу ножны, с довольной улыбкой вышла чернокожая Скима, воительница шести с половиной футов росту. Рубашка у нее оказалась развязанной, и хорошо был виден шрам на месте правой груди.
Айри фыркнула. Все-таки воительницы - недочеловеки. Как, впрочем, и наставницы… Готовы походя отдаться любому серву. Наверное, и бычкам бы отдавались, если б у тех отростки могли твердеть. А с другой стороны, и дополнительная польза есть - от такого совокупления не только самцы рождаются. Кто знает, не была ли и сама Айри зачата в момент такого вот неожиданного прилива страсти? Нет, вряд ли.
Завязав рубашку, Скима поднялась в ближайшую колесницу; ее недавний любовник занял место возле правой оглобли. Колеса заскрипели, и очередная партия бычков покатила к столу Хозяйки.
Айри проводила кавалькаду осуждающим взглядом и вернулась к своим новым заботам.
Первым делом надо будет тщательно осмотреть прибывших на ферму малолеток. Иногда после оскопления раны сильно воспаляются. Таким требуется лечение. Совсем негодных тут же надо отбраковать… Потом написать на солнечных часах время, когда она будет принимать заболевших. Позаботиться, чтобы на дни сбора трав предоставляли помощника - у нее-то ученицы нет. И не скоро появится - до двадцати пяти лет еще работать и работать.
Девушка глянула на опускающееся за лес солнце и поняла, что уже вечер. Да, сегодня, конечно, времени не осталось, а вот завтра… Впрочем, появиться в питомнике все равно надо, хотя бы ненадолго - пусть наставницы и сервы сразу почувствуют хозяйскую руку новой ведьмы.
Когда колесница остановилась, Айри подозвала старшину:

1 Следующая страница


Найденыш 2

- Отправляйтесь отдыхать! Я сама доберусь до дому.
Серв едва сдержал радостную улыбку. Его чувства были понятны: тащиться в темноте по лесной дороге - невелико удовольствие, даже под защитой волка. Волк - тоже смертоносец. Кто знает, что у него на уме!..
Колесница укатила. Проводив ее взглядом, Айри зашла в питомник.
Утомленные переездом малолетки уже спали, и об их осмотре не могло быть и речи. Такие нарушения распорядка очень сильно сказываются на привесе…
Лиззи ведьма нашла в кладовой чистого белья. Та с готовностью предложила гостье помощь, но Айри, зная, что наставниц ждет сейчас ужин, решила прогуляться по питомнику самостоятельно - и этим, похоже, обрела благорасположение Лиззи, с чем немедленно себя и поздравила. Хорошее отношение главной наставницы - для первого дня достижение немалое…
А дело у Лиззи было хорошо поставлено. Бычки спят, сервы убирают помещения, наставницы следят за порядком. Айри переходила из барака в барак, одобрительно кивая. И вдруг ведьма поймала себя на том, что во всем подражает поведению мамы Гиневир. От этой мысли стало вдруг тепло на душе. Вот только почему ведьма не сообщила ей, что уезжает насовсем?..
И тут она почувствовала прикосновение к ягодицам. Обернулась.
Перед нею стоял рослый мускулистый черноволосый серв. Улыбнулся, положил ладони ей на груди, стиснул.
- Пойдем?
Опешившая от такой наглости, Айри не сразу поняла, что ему надо. А когда поняла, сказала:
- Пойдем-пойдем… Отпусти, больно!..
Серв отступил на полшага, и она изо всех сил двинула его ногой в пах. Самец хлопнулся на колени, зажав руками низ живота. Айри хотела было добавить, но передумала и ударила импульсом страха - тот зашелся визгом и обмочился.
- Смени сначала штаны, любовничек!
Он даже головы не мог поднять. На шум прибежала одна из наставниц:
- Что случилось, сестра? Слуга провинился?
- Да,- сказала спокойно Айри и отпустила душонку серва.- Он предложил ведьме лечь под него.
Скулы наставницы отвердели - такого труда ей стоило сдержать хохот. «Если засмеешься, я его убью,- подумала Айри.- И плевать на Кодекс!..» К счастью, та не засмеялась.
- Это новый слуга,- пояснила она. Прибыл сегодня с партией малолеток. Бывший производитель. Наказан за провинность переводом в сервы. Прости его, сестра…
«Ах вот оно что,- подумала Айри.- Производитель… Для них любая воронка медом намазана… К тому же я в коричневом…»
Наставница посмотрела на серва с жалостью, и Айри вдруг поняла, что та уже имеет на самца кое-какие виды. Да, наверное, и не одна она… А ссориться с наставницами - не самый лучший поступок для юной ведьмы.
- Хорошо,- сказала она. Он уже наказан достаточно.
Наставница схватила серва за волосы:
- Благодари сестру, что жив остался. Самец с трудом поднялся на ноги, просипел:
- Благодарю тебя, ведьма. Прости. Похоже, боль была едва терпима. Впрочем, и неудивительно - у производителей семенники раза в полтора больше, чем у остальных. Тут не промахнешься… Злоба сменилась брезгливостью. Обмочился, как последний заморыш…
- Иди! - отрывисто бросила наставница серву.- Потом закончишь уборку. И не забудь о моей просьбе.
Самец убрался. Айри же сразу сообразила, о какой просьбе идет речь. И теперь даже пожалела серва: видимо, тот попросту перепутал женщин. Впрочем, и поделом, нечего сразу в грудь вцепляться. Тут не матки, у которых одно на уме,- здесь каждой забот хватает… Похоже, балуют их, производителей, в Родильном доме!..
- Я могу тебе помочь, сестра? - Наставница выжидательно смотрела на Айри.
- Нет,- сказала Айри. И неожиданно для самой себя добавила: - Желаю большого удовольствия!
Наставница благодарно улыбнулась, и Айри поняла, что одержала еще одну победу. Пусть и небольшую, но, как любила говаривать мама Гиневир, «ливни начинаются с первой «капли»… Больше здесь делать было нечего. Айри вновь отыскала старшую, простилась с ней и вышла на улицу.
Солнце уже село, и на ферму опустилась долгожданная вечерняя прохлада; вот-вот придет ночь, и оживет привычный всем обитателям фермы страх. Скоро сторожевые покинут посты, и тогда не выходи на улицу, человек,- будь ты хоть серв, хоть наставница! Если тебе дорога жизнь, сиди в четырех стенах… Иначе можешь угодить на ужин своему же пауку-волку. Говорят, дармовой пище они предпочитают охотничьи трофеи, самолично подстереженные и умерщвленные. И по утрам нередко можно встретить ловчую сеть с превратившейся в белый кокон недавней пищей удачливого охотника. Попадаются в коконах и человечьи останки…
Ночами снаружи можно встретить только воительниц - те любят рисковать и слишком уверены в собственной интуиции.
Айри хмыкнула. А потом вспомнила, что дома у нее тоже человек, способный стать трофеем любого из удачливых охотников. И тогда ни о какой встрече с Хозяйкой не будет и речи.
Она прибавила шагу, и вскоре перед нею уже потянулась в полумраке лесная дорога.
В лесу шла ночная жизнь. Те, кто днем спал, теперь активно добывали пропитание.
Справа, ярдах в двухстах от дороги, шебуршились в чаще муравьи - судя по всему, волокли к муравейнику какую-то почти неподъемную ношу. Сам муравейник находился дальше, милях в трех к северо-востоку. Муравьи не видели в людях ни врагов, ни добычи и потому не представляли опасности даже для самцов.
Чуть ближе, на поляне, где много ягод сармантки, хорошо помогающих от поноса, замер винтоухий камнеед - вынюхивал яйца шпанской мушки. Яйца в самом деле похожи на камни - наверное, поэтому камнееда так и назвали.
Слева кого-то увлеченно ели - Айри не стала разбираться, кого именно. В лесу днем и ночью взаимопожирание…
Подойдя к своему домику, она вновь причуялась. Все спокойно. И слава Нуаде!.. Быть агрессивной сейчас вовсе не хотелось. Хотелось спать. Однако надо было еще покормить найденыша. Если, конечно, тот проснулся - некоторых сон-трава укладывает на сутки…
Айри вошла внутрь. И поняла, что гость бодрствует: дыхания самца не было слышно.
- Это я. Не бойся, серв.
От постели донесся облегченный вздох.
- Ты всегда возвращаешься домой затемно? Не страшно одной в лесу?
Айри нащупала спички, зажгла светильник, поправила фитиль.
Откуда-то из дальнего угла вылетела маленькая ночная листорезка, запорхала возле пламени. И, конечно, опалила розовые крылышки. Упала на стол, завертелась волчком. Ментальное пространство переполнилось болью.
Лежащий гость издал звук, похожий на стон, с жалостью глядя на покалеченную бабочку.
Айри поморщилась, смахнула насекомое на пол, прижала ногой, разом прекратив мучения несчастной. Посетовала, что причуялась только к крупным, а надо было подумать и о мелких, прогнать вовремя.
Потом она обернулась к гостю:- Мне не бывает страшно. Вот не вернись я, стало бы страшно тебе. Тогда бы тебя ждала очень неспокойная ночь…
Наклонилась, принялась растапливать очаг. И почувствовала на себе прилипчивый взгляд. Выдержала, подбросила в разгорающийся огонь несколько сучьев. И только потом обернулась. Когда глаза привыкли к полумраку, самец уже внимательно рассматривал потолок.
- По-моему, ты не о том думаешь.
Айри не ошиблась - лицо гостя сделалось виноватым.
- Да нет, я… Прости!
Но Айри уже не слушала. «Что же это такое,- думала она. Одного мой зад заинтересовал, теперь и второй в ту же сторону смотрит. Тоже мне ведьма!.. Может, ошиблись наставницы, в матки меня надо было определять? Или этот - тоже производитель, на любую броситься готов?..»
- Ты, часом, не производитель? Самец удивился, осторожно спросил:
- Производитель чего?
- Не чего, а кого… детей.
На его лице родилась глупая улыбка.
- Ну, в определенной степени, конечно.
- Как это - в определенной степени? Улыбка стала еще глупее.
- Просто у меня пока нет детей. Но, думаю, когда-нибудь будут.
- Так вот заруби себе на носу, производитель. Я ведьма… И дети меня совершенно не интересуют.
Самец кивнул на постель мамы Гиневир:
- Значит, здесь спит не мужчина?
Нет, у него явно было не в порядке с головой. Айри фыркнула и принялась готовить ужин. Но гость не унимался:
- А где она?
- Кто?
- Та, что спит на этой кровати… «Вот ведь пристал»,- подумала Айри.
- Ее не будет.
Самец понимающе вздохнул:
- Умерла?.. Прости, я не знал…
- Почему умерла? - Айри едва не задохнулась от возмущения. Так не говорят о живом человеке. Просто ее взяла к себе Хозяйка.
- Ясно, извини,- сказал самец, но было видно, что ничегошеньки он не понимает.
Айри приблизилась, глянула ему в глаза:
- Ты и в самом деле ничего не помнишь?
- Почему? Кое-что помню…
- Ну так расскажи. Может, вместе разберемся, откуда ты явился.
Глаза его сделались глубокими, и у Айри перехватило дыхание: будто она заглянула в безоблачное небо над фермой.
- Помню, что меня зовут Март… И помню, как ты помогла мне сегодня в лесу…
- Покажи-ка ногу! - Айри резким движением откинула одеяло.
Гость вздрогнул.
Айри удивилась: может, она, сама того не желая, ударила его страхом? Как бывшего производителя на ферме… Да нет, она же собой владеет. Ведьма сняла с ноги тряпицу. Ощупала припухший сустав.
Гость поежился, поджал пальцы и захихикал. В глазах его отражалось пламя свечи. «Все-таки никчемные вы создания, самцы,- подумала Айри.- Ничего сами не можете…» Она оросила тряпицу новой порцией сока, опять замотала лодыжку и вздохнула:
- Ладно, Март… Подождем, пока ты вспомнишь что-нибудь более важное.
Он коснулся теплой ладонью ее руки:
- Айри, я вправду ничего не помню. «Пуганула бы я тебя,- подумала Айри.- Да
только мою собственную кровать обмочишь, жало мне в бок…» Она вспомнила, как заверещал бывший производитель в питомнике, и это согрело душу. Вернулась к очагу: вода в котелке уже кипела, пора было засыпать крупу.
- Я долго проваляюсь? - спросил Март.
- Два дня.
- А потом?
- Поживем-увидим…
Ужинали они в молчании. Каша сегодня не удалась, но Март даже не поморщился. Впрочем, он же целый день ничего не ел. А может, и не один день. Кто сказал, что он появился здесь сегодня?.. Кстати, повезло самцу, болотные твари его не почуяли. А то бы и косточек не осталось…
После ужина Айри вымыла посуду, достала давно приготовленное одеяние взрослой ведьмы и задула светильник.
- Пора спать. Я завтра рано уеду.
Март повозился в темноте, поудобнее устраивая больную ногу. И опять взялся за свое:
- А ты не боишься оставаться со мной в одном доме?
- Не боюсь! - отрезала Айри.- Покусившийся на ведьму умирает быстро и очень болезненно… Спи!
Уже на самом краешке сознания девушка вновь вспомнила ненасытных болотных тварей, лишившихся лакомого куска, и ощутила укол смутного беспокойства. Айри хотела ухватить ускользающую мысль, однако сон тут же загнал ее в глубины памяти.

* * *

Утром все было внове. Проснувшись, Айри сразу вспомнила, что она теперь взрослый человек, и осознание своего нового положения привело ее в какой-то трепетный, неистовый восторг. Юную ведьму уже не раздражало, что рядом спит приблудный мужчина по имени Март. Будь он хоть производителем, хоть слугой бомбардиров, хоть самим принцем Галлатом!
Совсем недавно мама Гиневир, уходя, давала ей задание на день, еще вчера надо было думать, как его выполнить, а сегодня она сама себе хозяйка. Не вполне, конечно,- совсем хозяйка, наверное, только Повелительница. Да и та подвластна богине Нуаде…
Занимаясь утренними хлопотами, она даже запела - сначала негромко, под нос, а потом и вовсе в полный голос. Все равно гостю просыпаться пора.
Тот сразу зашевелился, поднял голову, протер глаза.
- Доброе утро!
Айри кивнула - утро и впрямь было добрым.
- Хорошо спала? - Март улыбался.
- Как всегда! - Девушка постаралась, чтобы ответ прозвучал погрубее, и отвернулась, почувствовав, как губы сами собой складываются в ответную улыбку. Сейчас будем завтракать. - И, справившись с губами, глянула на гостя. Вообще-то я могла бы поесть и на ферме…
- Понял! - Март приложил руку к груди. Любезная хозяйка старается ради незваного гостя. Обещаю, что когда-нибудь отплачу не меньшим добром. Была бы возможность…
«Чем ты можешь отплатить?» - подумала Айри. Но вслух сказала только:
- Болтун!
- Болтун хотел бы умыться.
Айри вытащила из сундука чистое полотенце, намочила.
- Вот, оботри лицо.
- И встать.
- Зачем?
Спросила и тут же поняла. Стало до невозможности стыдно - тоже мне ведьма!.. Людей лечить собралась, а о том, что у них бывают естественные нужды, забыла.
- Тебе помочь?
- Спасибо, сам справлюсь.
Он нагнулся, подобрал с пола вчерашний сук-посох, встал и поковылял к двери.
- Подожди! - Айри вспомнила, что вчера его ни разу не выводила, и не смогла сдержать испуга. Ты уже покидал дом?
Март виновато развел руками:
- Так и знал, что догадаешься. Не мог же я… Да и щеколда твоя так легко открывается.
«Да,- подумала Айри.- Но ни один самец не стал бы этого делать…»
- Как же тебя не съели?
Спросила напрямую - его немедленно следовало напугать живым страхом. Чтобы в следующий раз был осторожнее… Пришла запоздалая мысль, что самец сейчас обмочится - прямо в доме.
Однако Март не обмочился. Видимо, ничего не понял… Он поковылял к двери, потом обернулся и сказал:
- Наверное, я отвратителен на вкус… И стало ясно, что все он понял. Скрипнула дверь, в дом ворвалось стрекотание сверчков. И тут же оборвалось, потому что Айри захотелось тишины.
Пока Март отсутствовал, юная ведьма попыталась справиться с собой: похоже, она перепугалась больше гостя. Самец выходил наружу, и никто из обитателей леса не углядел в нем пищи. Удивительное везение!.. А если не просто везение? Ей показалось, будто она заглянула в колодец неведомой глубины и ничего там не увидела - ни воды, ни дохлой землеройки.
Когда гость вернулся, вновь спросила напрямую:
- Кто ты такой, Март? Он лишь пожал плечами:
- Если бы я сам это знал!
Айри сменила ему повязку. Потом сели завтракать. Каша сегодня соответствовала недавнему настроению юной ведьмы - удалась как никогда. Во всяком случае, Март ел да похваливал. Айри же думала, что обо всем случившемся надо обязательно рассказать Бине. Одни небеса знают, кого к ним занесло. И вдруг поняла, что рассказывать не хочется - ведь тогда самца немедленно заберут. С другой стороны, если она не расскажет, Хозяйка все равно узнает обо всем во время Аудиенции…
После завтрака Айри впервые в жизни по праву надела голубое одеяние. И продолжала размышлять. Когда прибыла колесница, юная ведьма так ничего и не решила.

* * *

Сегодня открытое небо уже не казалось таким бездонным, как вчера,- потому, наверное, что над головой висели легкие облака.
Первым делом Айри отправилась в питомник и в сопровождении Лиззи приступила к осмотру молодняка.
Бычков матки выкормили крепеньких. Правда, одного пришлось отбраковать из-за порчи в животе. Оставлять таких бессмысленно - только корм зря переводить.
- Сейчас позову серва,- сказала Лиззи. Айри остановила ее:
- Не надо. Я сама.
«Надо привыкать сразу,- подумала девушка. И к приятным обязанностям, и к неприятным».
Бычок, разумеется, ни о чем не догадывался и, когда Айри взяла его на руки, доверчиво прижался к груди. Как ни странно, тепло его тела вызвало в сердце девушки странное чувство. Будто медовой лепешки отведала…
Ведьма вынесла лопочущего бычка из питомника и направилась к опушке леса - туда, где меж двух высоких серух красовалась сеть ловчей паутины.
Чуть в стороне, за правым стволом, замерло бурое восьмилапое тело. Еще на полпути Айри почувствовала ментальное давление - смертоносец заинтересовался намерениями приближающейся ведьмы. Открыла ему душу. Смертоносец тут же зашевелился, быстро сбежал вниз, верхние глаза сверкнули из-под нависшего лба и недобро уставились на бычка.
- Привет тебе, хозяин!
Конечно, смертоносец ей не ответил. Однако намерения понял отлично - хелицеры уже подрагивали, на кончиках клыков выступили капельки яда.
Айри поставила бычка перед пауком, отошла в сторону. Все еще улыбаясь и повизгивая, глупыш сам потопал навстречу желаниям смертоносца - наверное, хотел поиграть с восьмилапой махиной. Когда он приблизился, паук сделал стремительный выпад. Кончики хелицер на мгновение коснулись плеч жертвы. Маленькие ручки обвисли плетьми, ножки подогнулись - бычок покачнулся и рухнул ничком.
Волк потянулся к нему передними лапами, и девушка отвернулась. А когда вновь глянула в сторону паучьего «стола», голова бычка была уже отделена от туловища - смертоносец решил оставить ее на десерт. На маленьком личике застыла улыбка, широко открытые глаза смотрели в голубое небо. Будто пытались разглядеть там свою судьбу…
- Удачной охоты тебе, хозяин! - с трудом проговорила Айри: губы почему-то стали непослушными.
Ответом ей были мокрый хруст и волна безграничного удовольствия.

* * *

Предыдущая страница 2 Следующая страница


3 Стэнеймор Син

Бину она отыскала на площади.
Здесь раздавались утренние задания наставницам. Правда, время для этого уже миновало - наставницы разошлись. В конце улицы мелькнула группа, отправившаяся на заготовку орехов алмик.
Орехи являлись главным богатством фермы: именно их сердцевина, когда ее добавляли в пищу бычкам, заставляла тех расти не по дням, а по часам - через два года такой диеты всякий из них по весовым данным уже соответствовал двадцатилетнему серву, и его можно было пускать на корм. В лесах, окружающих Гнездо Бейр, было разбросано около трех десятков подобных ферм, и они полностью удовлетворяли потребности Гнезда в мясе.
После взаимных приветствий Айри сказала:
- У нас в сервах теперь бывший производитель, досточтимая Матерь. Через несколько месяцев среди наставниц и воительниц появится немало беременных…
- Знаю,- сказала Бина.- Я сама просила прислать такого. Теперь с подчиненными станет намного проще работать. Все-таки они обычные женщины, в отличии от нас с тобой.
Айри высокомерно усмехнулась:
- Им бы следовало родиться матками. Что за удовольствие - лежать под самцом?
Бина посмотрела на нее мудрым взглядом:
- В жизни есть многое, непонятное человеку. Так решила Нуада, и нам следует подчиниться ее воле. Если не будут рожать воительницы с наставницами, придется увеличивать количество маток. А это менее выгодно, чем при существующем положении. Вот если бы они вынашивали плод не девять месяцев, а, к примеру, шесть…
- Вряд ли это возможно,- возразила Айри.- Скорее следовало бы заняться отбором среди тех, кто способен рожать близнецов.
- Там есть свои проблемы… Таких детей надо дольше выкармливать. А кроме того, между ними существует какая-то эмоциональная связь, заставляющая разнополых близнецов избирать партнерами друг друга. В результате рождаются дети, годные только в бычки. Когда речь идет о самце, это неважно, однако если приходится отдавать в бычки девочку…- Бина замолкла и некоторое время смотрела на юную ведьму, словно не узнавая. Как твой найденыш?
И Айри не выдержала и выложила все. Старшая Матерь обеспокоилась:
- Надо немедленно доложить Хозяйке. Чем собираешься заниматься?
- Пойду в лечебницу.
- Возможно, я свяжусь с тобой. Они разошлись.
У дверей лечебницы ведьму ждали трое - двое сервов и молодая наставница по имени Зана. Вернее, четверо, потому что Айри сразу почуяла во чреве женщины новую жизнь.
- Тошнит меня с вечера,- сказала та. Не беременна ли?
Айри выгнала на улицу слугу, велела будущей мамаше лечь на стол, задрала ей юбочку, приложила к животу ладони.
Конечно, ментального контакта с плодом еще не было - слишком ранняя стадия, но пол уже можно было различить.
- Да, сестра, у тебя будет ребенок.
- Девочка? - Зана ждала ответа с нетерпением.
- Самец.
Глаза наставницы подернулись пеплом.
- Жаль! - Она вздохнула. Айри развела руками. Все будущие мамаши хотели девочек, но небеса решали по-своему. На одну девочку рождалось десять самцов. Понять Богиню можно: миру требовались пища и слуги - и чем больше, тем лучше. Ведь в голодные годы смертоносцы и женщин с удовольствием поедали…
- Ладно, может, попадет в производители. Зана слезла со стола, поправила юбочку.
- Не поднимай тяжестей,- напутствовала Айри.
- Что ты, сестра! Не хочу урода! Наставница ушла. Ведьма усмехнулась: как все они беспокоятся о судьбах рождаемых самцов! Какая разница, все равно не узнаешь. Твое дело - выносить и выпустить на свет, а дальше… Как ни старайся, милая, от тебя ничего не зависит. Сервы делают вам уродов все чаще и чаще. Она вдруг подумала, что бывший производитель пойдет теперь нарасхват. Не иначе очередь установят. Тяжело самцу придется… Да ничего, выдержит. У производителей вся жизнь такая…
В дверь несмело постучал серв. У него оказался сильный ожог руки - слуга был из кухонных.
Айри наложила ему повязку с мазью из иблисова листа. Хозяйка добыла его на юге, у пустынников, и обеспечила снадобьем всех своих ведьм. Лекарство было сильное - исцеляло любые ожоги, даже очень обширные.
Второго серва укусил в лесу кровосос. Здесь иблисов лист не требовался, обошлось мастырником.
Когда больные ушли, Айри велела слуге вымыть пол, а сама принялась за ревизию имеющихся лекарств. Удовлетворенно покачала головой: после мамы Гиневир ей досталось богатое наследство - и мази, и порошки, и сушеные корни. Но лесные травы все равно надо собирать. Иначе в сухой сезон придется беспокоить новую Управляющую Гнездом, а та, по словам Гиневир, очень не любит лишних просьб.
Незадолго перед обедом Айри почувствовала, что ее вызывают. Она села за стол, закрыла глаза, сосредоточилась.
«Кто?»
«Бина, во имя Нуады».
«Слушаю, Старшая Матерь!»
«Бейр требует, чтобы завтра твоего найденыша доставили в Гнездо».
«Я могу его сопровождать?»
«Хозяйка разрешила».
«Поняла! Утром привезу его на ферму».
Связь прервалась. А ведьма чуть не запрыгала от радости. Итак, завтра она предстанет перед самой Хозяйкой!.. Ей почему-то казалось, что эта Аудиенция полностью изменит ее жизнь.

* * *

После обеда пришлось лечить серва, отрубившего себе палец на левой руке. Пока Айри обрабатывала рану, серв скулил и потел.
- Радуйся, что не изуродовал всю руку! - сказала ему Айри.- А то бы уже сегодня отправился волку на ужин. Отсутствие одного пальца твоей работе не помешает…
Серв и без чужих советов радовался,- сквозь боль она хорошо чувствовала эмоции раненого,- но все-таки продолжал скулить. Слишком уж его пугал вид собственной крови… Потом явилась еще одна беременная наставница. Ей казалось, что уже пора ехать в Родильный дом, и пришлось объяснять, что на шестом месяце рожать рано. Живот велик? Так потому, что там, внутри, целых трое обосновались, но все, увы, самцы… Это для будущей мамаши было новостью - Гиневир ей ничего о тройне не говорила, и наставница не очень поверила юной ведьме, поскольку рожала уже четырежды, но каждый раз по одному. Спорить с нею Айри не стала: придет время - сама убедится…
К концу дня девушка чувствовала себя так, будто вытянула из болота чертову дюжину камней. Самое удивительное, что больше всего сил отнимали вовсе не колдовские манипуляции, а разговоры. Оказалось, и самцы, и - самое удивительное! - женщины постоянно нуждаются в утешительных словах. Будто она не ведьма, а… Впрочем, как можно было бы назвать таких утешителей, Айри и сама не знала - окружающий ее мир ничего подобного не имел.
Когда солнце склонилось к закату, она зашла на кухню и взяла немного еды. Наставница подивилась, что ведьма берет на двоих, но Айри ничего не стала объяснять. Потом, кое о чем вспомнив, вернулась в лечебницу и подобрала в кладовой рубаху и штаны самого большого размера.

* * *

Когда Айри вернулась домой, оказалось, что гостю уже не лежится. Он встретил ее в дверях, одетый в штаны и рубашку, оставшиеся от мамы Гиневир,- если не ростом, то комплекцией старая ведьма походила на него. Айри тут же заставила самца переодеться в принесенное, а попутно устроила ему нагоняй:
- Ты не ведьма. Тебе голубое носить не положено. Твой цвет - серый!
Март принялся оправдываться. Пришлось дополнить нагоняй советом:
- Когда тебя ругают, принято слушать склонив голову и молчать. И лишь в конце сказать: «Виноват, хозяйка. Прости!»
Совет гостю определенно не понравился - лицо самца скривилось,- однако, помолчав, он все-таки произнес:
- Виноват, хозяйка. Прости…- и добавил: - Я бы не вставал, если бы не умирал со скуки.
- Завтра не соскучишься,- пообещала Айри.- Утром поедешь со мной на ферму, а оттуда в Гнездо Бейр. Хозяйка хочет тебя видеть.
Найденыш оживился:
- Она хороша собой?
- Хозяйка? - Айри фыркнула. Завтра увидишь… А сейчас давай ужинать.
Она сняла крышку с горшка, в котором принесла пищу. Посмотрим, что там повар положил?.. Так, тушеное мясо и овощи с толчеными орехами алмик.
Сели за стол, некоторое время поработали ложками.
- Странный вкус у мяса,- сказал Март. Сладковатый какой-то. У вас что, в мясо сахар добавляют?
- Это свежезаколотый бычок,- пояснила девушка.
Март понимающе кивнул.
- Что такое сахар? - спросила Айри.
- Сладкое вещество. Как мед?
- Примерно.
- Похоже, к тебе возвращается память! - Айри лукаво улыбнулась.
- Похоже,- согласился Март. Вот только как сюда попал, вспомнить не могу. А надо бы…
- Ничего, вспомнишь. Хозяйка вернет тебе память.
Ей показалось, что эта новость не слишком понравилась Марту, но самец ничего не сказал. Лишь задумался, глядя в пространство перед собой.
- Ты тоже со мной поедешь? - спросил он наконец.
- Надеюсь, - пожала плечами Айри.
- Хотелось бы.
Айри почувствовала, как внутри рождается странное ощущение, сходное с тем, что испытала она полгода назад, когда вернула к жизни умершую поури - из этих разноцветных гусениц поури делали одежду и потому старались, чтобы они росли как можно дольше. Мама Гиневир тогда похвалила юную ведьму, но похвала была мелочью по сравнению с испытанным чувством. Девушка даже не знала, как его назвать…
Поужинав, она сменила гостю повязку на ноге, заставила пошевелить стопой. Лодыжка почти не болела.
- Бегать завтра еще не стоит, но ходить сможешь.
Март благодарно улыбнулся:
- Спасибо, хозяйка. Я твой должник. Нет, он был неисправим!..
- Самцы и так должники женщин! - Айри вновь фыркнула. Если хочешь завтра произвести благоприятное впечатление на Матерь Бину, молчи, когда тебя не спрашивают.
Глаза Марта округлились, будто Айри сказала нечто удивительное, но удивительное произнес он:
- Давай я помою посуду.
Самцы никогда не напрашивались на работу, поэтому настал черед делать круглые глаза юной ведьме. Но задумываться над очередной странностью уже не было сил.
- Помой,- милостиво разрешила она. Устала я сегодня…
Пока Март возился с посудой, она легла. Вспомнила, как вчера к ней пришла какая-то мысль, но саму мысль поймать снова не успела - мгновенно провалилась в сон.

* * *

А утром, когда они завтракали, Март сказал:
- У меня есть два вопроса.
- Какие? - Айри поморщилась: вчерашний разговор не произвел на гостя никакого воздействия.
- Почему самцы и так должники женщин? И почему я должен произвести на какую-то там Бину благоприятное впечатление?
Айри даже жевать перестала. Нет, найденыш, впереди тебя ждет еще много неприятностей, пока научишься себя вести…
- Она не «какая-то там Бина» - Старшая Матерь, хозяйка, руководительница всей фермы. И от нее во многом зависит, как отнесется к тебе Хозяйка Бейр.
- А если она ко мне отнесется плохо?..- Тогда тебя ждет…- У Айри язык не повернулся выговорить слово «смерть».- Тогда тебя ждут большие неприятности!
Мгновение Март смотрел ей в глаза, будто проверяя, не шутит ли. Убедился - не шутит. И улыбнулся:
- Виноват, хозяйка. Прости!
- Вот-вот! - Айри покивала. Что же касается должников… Женщины рождают самцов и позволяют им жить. Думаю, никто из вас никаким трудом не способен оплатить подобного долга. В какой-то степени это удается только производителям, но и тут нельзя забывать, что они получают от совокупления наслаждение.
Март крякнул:
- Выходит, если бы совокупление приносило им мучения, это было бы искуплением долга?
- Несомненно.
- Странная философия. Я бы сказал, людоедская…
- С твоей точки зрения - возможно. Айри пожала плечами. Только не забывай, что именно женщины тебя спасли, лечат, кормят и пока ничего не требуют взамен. Наткнись на тебя кто-нибудь из сервов, он бы и пальцем не шевельнул!
На этот раз Март смотрел ей в глаза намного дольше. И когда заученно произнес: «Виноват хозяйка. Прости!» - на его лице не было ни тени улыбки.
- Так впредь и говори,- одобрительно порекомендовала девушка. Только голову не забывай склонять!
Самец молча склонил голову. А ведьма почуяла приближающихся колесничих.
- Нам пора! - Она вдруг вспомнила про его странную одежду. Нуада! Твое белье осталось нестираным.
- Я вчера постирал! - просиял он.
- Тогда возьми с собой.
Март достал из-под подушки небольшой валик, сунул в карман штанов.
- Это моя одежда в сложенном виде,- пояснил он, заметив удивленный взгляд Айри.
Та лишь головой покачала: снова почудилось, будто она заглянула она в бездонный колодец. Может, он из жукоглазых? Но у тех, по легендам, не человечья кожа, а твердый покров, как у насекомых.
Они вышли из дома и остановились.
Колесница уже показалась из-за поворота, подкатила ближе. Старшина гужевых поклонился Айри и равнодушно глянул на ее спутника.
- Привет! - сказал тот, но ответа, естественно, не получил.
- Садись! - Айри шагнула к колеснице. Март двинулся следом и вдруг замер, заметив на задней платформе смертоносца. Лицо найденыша исказилось, но Айри руку бы дала на отсечение, что самец испытывает не столько страх, сколько отвращение. Как будто вместо паука-волка увидал гриб-головоног…
- Садись же!
Март забрался в колесницу и угнездился напротив Айри. Лицо самца стало теперь непроницаемым. Он прикрыл глаза и застыл, как Старшая Матерь, когда та связывается с Хозяйкой.
- Вперед!
Колесница тронулась. Потом колесничие перешли на бег и в такт шагам затянули «Как у серва откусили ногу левую совсем». Айри знала эту шуточную песню обычно вызывавшую у юной ведьмы хохот. Такие смешные стихи могла сочинить только женщина. А вот на этот раз почему-то было не смешно. Ведьма глянула назад. Поверх бурой волчьей спины между согнутыми лапами виднелся родной дом. Сегодня он показался Айри маленьким и невзрачным. Ведьма вздохнула - ей пришла в голову мысль, что она видит свое жилище в последний раз. Скажи ей кто-нибудь об этом вчера, она бы заплясала от восторга. А сейчас плясать не хотелось - уж скорее плакать… Впрочем, плакать ведьме не к лицу. Тем более когда тебе в затылок смотрит самец! Айри дождалась, пока дом скрылся за поворотом, напустила на лицо маску беззаботности и повернулась к спутнику:
- До фермы недалеко, быстро доедем. До Гнезда Бейр дорога будет подольше…
- Зачем с нами паук?
«Опять глупые вопросы,- подумала Айри.- Любовник он мой!..»
- Хозяин охраняет колесничих. Здесь, в лесу, на них могут напасть хищные насекомые.
- Как же ты ходишь одна?
- На меня они не нападут. Я же ведьма! А вот как тебя на болоте не сожрали, до сих пор поражаюсь!
Март пожал плечами и принялся с интересом смотреть в окошко. Как будто никогда не видел леса…
Ферма вызвала у него еще больший интерес. Найденыш во все глаза смотрел на дома и на людей. Особенно его заинтересовали наставницы и воительницы в коротких юбочках. Он глаз не отводил от обнаженных грудей, - штаны с рубашками женщины носили только в лесу, где было можно поцарапаться,- и Айри понимающе ухмыльнулась: в самце проснулась природа. Впрочем, одногрудые воительницы ему явно не понравились.
Колесница выкатила на площадь, и Айри увидела темно-красное одеяние Бины. Остановив гужевых, кивнула Марту:
- Вот Старшая Матерь Бина. Не забудь поклониться!
Они вышли из колесницы.
- Привет тебе, досточтимая Матерь!
- Привет и тебе, ведьма Айрис! - Бина воззрилась на незнакомца. Это он?
Нависавший над нею самец вдруг согнулся в поясе и отвесил низкий - чуть ли не до земли - поклон. Так кланялись лишь Повелительнице, и лицо Бины порозовело от удовольствия.
Потом она вдруг застыла:
- А ну-ка, скинь рубашку, серв!
Март послушался, стащил через голову рубашку.
Застыв лицом, Бина обошла его кругом, и Айри поняла, что глазами Старшей Матери смотрит сейчас на самца сама Хозяйка Бейр. А вокруг уже раздавались голоса наставниц и воительниц:
- Откуда такое чудо?
- Ростом бычок, мышцами серв, а лицом производитель. Не иначе иблисово создание…
- Брось, Нида! Иблис знаешь каких создает - от одного вида кровь в жилах стынет…
- А ты будто видела!
- В Родильном доме рассказывали… У кого три ноги, у кого пальцев нет…- Небось, воспитательница Гира. Она такого нарассказывает, месяц кошмары сниться будут.
В круг протолкалась старшина воительниц Бета по прозвищу Рыжая, здоровенная - выше найденыша - ширококостая грубиянка с крутыми бедрами и такой тяжелой грудью, что ее приходилось подвязывать. Глянув на самца, тряхнула рыжей гривой:
- Ой какой красавчик! Перед таким бы я не устояла.
Все прыснули. Усмехнулась и Айри - Рыжая ложилась подо всех сервов подряд, но чрево ее оставалось пустым, как у трехлетней девчушки. Лицо Марта стало вдруг пунцовым. Между тем Бина закончила «визуальный осмотр» найденыша, ожила:
- А ну-ка, сестры, работать! Нечего глазеть! Самца никогда не видели? Вам вчера бывшего производителя привезли, на него и глазейте!
- Такого не видели,- сказала Рыжая.
Тем не менее женщины начали расходиться - со Старшей Матерью не поспоришь. Рыжая, проходя мимо найденыша, повела бедрами и как бы случайно зацепила самца подвязанной грудью. Лицо Марта вновь налилось кровью.

Предыдущая страница 3 Следующая страница


Найденыш 4

- Пойдем со мной,- обратилась к ведьме Бина.- А ты,- она повернулась к самцу,- ни на шаг отсюда.
Они зашли за угол.
- Хозяйка ждет его…- сердце ведьмы трепыхнулось от разочарования,- и тебя тоже. Сердце вновь трепыхнулось, но теперь уже от восторга. Караван будет из двух колесниц,- продолжала Бина.- Вчера отвозили подросших бычков. Дорога выдалась спокойной. Но с вами все равно поедут два смертоносца. Кроме того, выделяю тебе четверых воительниц. Кого хочешь взять?
- Только не Рыжую! - вырвалось у Айри.- Кого дадите, досточтимая Матерь…
Бина внимательно посмотрела на ведьму, но язвительных замечаний не последовало.
- Должна тебя предупредить, ведьма Айрис, если с неизвестным самцом что-нибудь случится, всех вас ждет смерть. Даже смертоносцев, насколько я поняла. Похоже, Хозяйка очень заинтересована, чтобы этот тип добрался до нее целым и невредимым… Не знаю уж, кого ты нашла, но с подобным отношением к самцу встречаюсь впервые.
- Кто ж ему может угрожать,- удивилась Айри,- если сама Хозяйка хочет его видеть?
- Не знаю. Мне поручено тебя предупредить.
- В таком случае, думаю, надо предупредить и воительниц,- сказала Айри.- Я возьму с собой тех, кто согласится сопровождать найденыша добровольно.
Бина несколько мгновений подумала и согласилась.

* * *

Воительниц созвали на площади.
Айри смотрела на два с половиной десятка высоких мускулистых девушек и женщин и думала, правильно ли поступает. Ведь наверняка добровольно идти вызовутся те, кто положил на Марта вожделеющий глаз. Умом она понимала, на чем основывается их тяга, но сердцем ощутить не могла. Одно дело - предстать перед Хозяйкой; это может дать толчок карьере. Но рисковать жизнью ради гипотетической возможности забеременеть от неизвестного самца… нет, этого ей не понять.
- Сестры,- обратилась к собравшимся Бина.- Хозяйка велит нам доставить самца в Гнездо. Четверым из вас предстоит сопровождать караван. Должна предупредить, что дело это рискованное: тех, кто не сможет уберечь самца с ведьмой, ждет смерть. Поэтому я хотела бы спросить вас…- Старшая Матерь обвела глазами строй одногрудых монументов, -… есть ли желающие сопровождать караван?
- Есть! - раздался голос с правого фланга - огнегривая Бета сделала два шага вперед.
- Есть! - За нею из строя вышла чернокожая Скима.
Айри едва сдержала недовольную гримасу: вызывались те, кого она меньше всего хотела бы видеть.
- Кто еще?
Строй безмолвствовал.
- Можно мне сказать, досточтимая Матерь? - Бета подняла руку.
- Говори!
Бета повернулась к воительницам:
- Ну что, сучки, боитесь, побью вас из-за самца? Не бойтесь!.. Обещаю, что сверну шею только той, кто позволит себе что-нибудь у меня на глазах. А пока я сплю или в карауле, можете делать что угодно.
После некоторого колебания из строя вышли еще двое: низкорослая коренастая брюнетка и высокая блондинка. Блондинка, похоже, была левшой - у нее имелась лишь правая грудь. Имен их Айри не знала. Добровольцы переглянулись, и ведьма увидела, какой ненавистью одарила Рыжую Скима. Рыжая ответила ей не менее пылким взглядом.
- Вот и хорошо…- начала Бина.
- Прости, досточтимая Матерь! - прервала ее Айри.- Окончательное решение остается за мной?
- Да
- Тогда прошу всех четверых подойти ко мне. Добровольцы подошли.
- Ну что еще, ведьма? - пробурчала Рыжая. Тебе-то какое дело?
Айри решила сдержаться.
- Я хочу,- сказала она,- чтобы ты, Бета, и ты, Скима, дали слово чести, что в пути у нас не будет никаких осложнений. Именно слово чести…
Что значит для воительницы слово чести, она знала. Нарушитель обречен на презрение всего воинского клана.
Бета фыркнула. Скима поджала тонкие губы.
- Если откажетесь, я доложу Матери, что решила вас с собой не брать. Лучше пусть она назначит другую пару. Я не отправлюсь в дорогу с двумя тарантулами за пазухой.
Рыжая посмотрела на ведьму оценивающе. И поняла, что та не шутит.
- Хорошо! - Бета тряхнула головой. Даю слово чести, что и пальцем не трону эту суку.
Чернокожая помолчала, раздумывая.
- Я тоже даю слово чести, что не трону Рыжую в дороге.
Все четверо воительниц сомкнулись предплечьями, подтверждая клятву ритуальным жестом.
Но этого Айри было мало. Она прекрасно знала, что надо в зародыше ликвидировать саму причину, по которой в дороге мог бы вспыхнуть конфликт. Иначе и слово чести может обернуться лишь словом. Не зря же они поклялись не трогать друг друга, но ничего не сказали о найденыше. А когда эти две воительницы начнут исходить любовным соком, их уже не остановишь. Разве лишь Кодекс…
- Благодарю! - Айри выпустила на лицо змеиную улыбку. Со своей стороны, даю слово чести, что б любой из вас, кто попытается в дороге улечься под самца, будет доложено Хозяйке как об источнике потенциальной угрозы каравану.
Конечно, воительницы не знали некоторых произнесенных ею слов, но смысл сказанного поняли прекрасно. Скима, правда, пыталась заартачиться:
- Ты не можешь давать слова чести, ведьма. Ты не воительница.
Айри сузила глаза:
- Полагаешь, Кодекс чести есть только у воительниц, Скима? Что ж, попытайся. Голос ведьмы стал глухим от сдерживаемой ярости. В Гнезде сможешь проверить мое слово. Боюсь только, это тебе уже не понадобится. Съеденным слова не требуются, даже слова чести.
Ноздри у Скимы раздувались и опадали. Потом она кивнула:
- Ладно, ты - хозяйка в этом деле.
«Во всяком случае,- подумала Айри,- жизнь за Марта они точно положат. А что еще надо?» Она подошла к Старшей Матери:
- Я беру всех четверых, досточтимая. Бина распустила остальных воительниц.
- Колесницы тебе предоставит Средняя Матерь Лумма. Она обо всем предупреждена. Не забудьте взять провиант. И двух бычков для смертоносцев. Желаю мирного пути!

* * *

Почти вся дорога в замок Бейр шла лесом, и потому Айри постоянно причуивалась к придорожным кустам.
Вместе с нею в колеснице разместились Март, плотная коротышка по имени Рокси и левша Вальда. Бету и Скиму Айри отправила во вторую колесницу, к бычкам. Пусть прикрывают тылы, а не пялятся на самца… Впрочем, Рокси с Вальдой тоже бросали на Марта вполне определенные взгляды, а зеленая ткань их рубашек недвусмысленно обрисовывала набухшие соски. Однако эти двое, по крайней мере, не пытались к найденышу прикасаться. Самцу было явно не по себе от женского внимания, и он больше старался смотреть в окно. Иногда, правда, тоже бросал на воительниц острые взоры, но тут же отводил глаза.
К счастью, прочуивание окрестностей не требовало такой сосредоточенности, как связь, и потому Айри вполне могла размышлять.
Поведение Марта показалось ей странным. Любой серв, привлекший внимание воительницы или наставницы, тут же отвечал встречным влечением, которого отнюдь не пытался скрывать, ибо для самцов это было главной возможностью выделиться из общего числа. Иное дело бычки. Для них что женщина, что небо над головой - интерес один…
Впрочем, с найденышем связано уже столько странностей, что не стоит и головы ломать, все равно ничего не придумаешь!
Некоторое время царила тишина, нарушаемая лишь топотом гужевых да лесными звуками. Потом из второй колесницы донеслись взрывы женского смеха и повизгиванье бычков. Айри недовольно поморщилась. Наверное, хватают скопцов за отростки… Что за легкомыслие!.. Однако интуиция у воительниц была отменная, и смех свидетельствовал, что опасности нет. Да и паук-волк вел себя безмятежно.
Потом Рокси томно вздохнула и принялась рассказывать Вальде, как затачивает меч.
- Камень надо вести от рукоятки к острию, равномерно нажимая по всей длине.
- А меня учили иначе, - не соглашалась Вальда. - Движения должны быть короткими, будто стираешь пыль…
- Ха! Кто тебя учил?
- Воспитательница Мей.
- Xa! С луком и копьем Мей обращается неплохо, но с мечом она - спящий бычок.
- Неправда! Мне так ее приемы не раз помогали в состязаниях.
- В состязаниях, ха! Ты попробуй-ка их в схватке с гигантской стрекозой, вот тогда и узнаешь… А лучше не пробуй! Я хочу, чтобы ты еще немного пожила…
Ведьме их разговор быстро наскучил, однако Март прислушивался с явным интересом. И наконец спросил:
- Из чего сделаны ваши мечи?
Рокси ухмыльнулась и вытащила оружие из ножен:
- А ты посмотри.
Март протянул руку, но воительница меча ему не отдала.
- Руки самца оскверняют клинок. Смотри, но не трогай!
Найденыш понимающе кивнул:
- Металл…
- Конечно! - Рокси убрала меч в ножны. - Ха, деревяшкой даже бычка не проймешь.
- А где вы берете металл?
К разговору подключилась Вальда:
- Привозят из Города Древних.
- Далеко это?
- Три дня пути. Ты что, туда собрался? Март пожал плечами, а воительницы засмеялись.
- Он пойдет туда пешком, - сказала Рокси.
- И сам себя будет защищать, - отозвалась Вальда, и они вновь покатились от хохота.
Айри разозлилась:
- Прекратите! Лучше смотрите по сторонам! Рокси поджала губы:
- Ведьма! Мы ведь не учим тебя, как накладывать повязки на раненую задницу. Не учи и ты нас.
Айри поджала губы:
- Я взрослая ведьма!
Воительницы переглянулись и вновь расхохотались.
- Нет, тебе до взрослой ведьмы как мне до Счастливого Края! - сказала Рокси.
«Ах так, - подумала Айри. - Ну я тебе сейчас!..»
Что именно «сейчас», она и сама не знала. Не бить же воительницу импульсом страха, такого Кодекс ни одной ведьме не позволяет. От растерянности Айри разозлилась еще больше - теперь еще и на себя. Мгновения утекали, остроумный же ответ не находился.
Положение спасла Вальда, решившая смягчить грубость соратницы:
- Не волнуйся, сестренка! Появись опасность, вы бы с самцом уже лежали под колесницей, а мы бы вас защищали. - Она прыснула, внезапно осознав всю двусмысленность фразы. - Прости, ради Нуады! Я другое имела в виду…
Айри сама едва не рассмеялась - слова Вальды и ей показались забавными. Ведьма с самцом под колесницей тискают друг друга, да еще под охраной воительниц. Такое даже во сне не приснится!.. Чтобы скрыть улыбку, девушка отвернулась к окну.
Там по-прежнему убегали назад придорожные кусты. Среди них встречались и хищные, но дорога была достаточно широка, чтобы они не могли добраться до путников. Солнце взбиралось к зениту, становилось жарко. Скорость обливающихся потом колесничих явно поубавилась, однако до места первого привала оставалось уже не больше мили. Дотянут… И в самом деле вскоре дорога вывела караван к расчищенной от деревьев и кустов площадке, в центре которой был построен навес, под которым стояли стол и скамейки.
Айри прислушалась. Опасности не ощущалось. Волки тоже вели себя спокойно, спустились с платформ, обежали площадку по периметру, отгоняя живность подальше в лес.
Уставшие гужевые, шумно дыша, тут же растянулись на травке под навесом. Айри, Март и воительницы сошли на землю, размяли ноги. Потом Рокси с Вальдой достали из-под сидений пайки, разложили на столе, а Бета со Скимой вывели из колесницы бычков. Те, заметив пищу, рванулись было под навес, но воительницы легкими оплеухами остановили их и погнали к паукам.
Март с неодобрением следил за рослыми женщинами.
- До чего же грубые создания! - сказал он. Айри пожала плечами:
- Чего ты хочешь от воительниц! Они только и умеют - мечом махать, зато этому обучены превосходно.
- Да, от здешних женщин я не в восторге…
- Можно подумать, раньше ты жил среди других! - Айри фыркнула. - Впрочем, если ты из слуг бомбардиров, у вас, говорят, женщины иные.
- Я не из слуг бомбардиров, - сказал Март. И вдруг побледнел, глядя за спину Айри.
Юная ведьма обернулась.
Все было в порядке. Сторожевики уже парализовали бычков и приступали к обеду. Скима с Бетой стояли поодаль, наблюдая, как ближний смертоносец отрывает своему бычку голову. Айри знала, что среди воительниц есть те, кто любит наблюдать за трапезой волков, но не думала, что Бета и Скима относятся к их числу. Впрочем, ей-то что за дело!..
Вдруг за ее спиной раздались странные звуки. Айри удивленно повернулась.
Побелевший самец зажимал ладонью рот. Потом, прихрамывая, кинулся за колесницу, упал на колени. И ведьма услышала, как его рвет.
Рокси, Вальда и колесничие смотрели на него круглыми от изумления глазами.
- Что это с ним? - прошептала Рокси.
- Похоже, он никогда не видел, как обедают смертоносцы, - сказала Айри. - Ха! - Рокси уперла кулаки в бедра. - Где же это он жил?
Тело самца продолжало сотрясаться в судорогах. Наконец громкие звуки затихли, Март отполз от содержимого собственного желудка и растянулся на траве…
Айри забралась в колесницу, вытащила из сумки кувшинчик с настойкой из жука-будильника. Опустилась возле Марта на колени, вытащила пробку, поднесла горлышко к его лицу. Это снадобье и мертвого на ноги поднимет - найденыш отшатнулся, вскочил, закашлялся, из глаз брызнули слезы.
Ведьма заткнула кувшинчик и отнесла на место. Когда она вернулась, самец уже пришел в себя. Он еще тер глаза руками, но краска в лицо уже возвращалась.
- П-прости… С-сам не знаю, что со мной. - Скулы его закаменели: он увидел куски жареного мяса на столе. - Пожалуй, обедать не буду…
Подошли воительницы.
- Что тут у вас случилось?
- Ха!.. - начала Рокси, но Айри бросила на нее такой взгляд, что коротышка чуть язык не проглотила.
Передохнувшие колесничие потянулись за стол, загомонили.
- Я посижу в сторонке. - Найденыш поднял на девушку тоскливые глаза.
Она хотела возразить, что так и ноги вскоре протянуть можно, однако передумала и молча кивнула.
За едой она время от времени поглядывала на Марта, удивляясь собственному спокойствию. Неужели в мире есть места, где смертоносцы не едят самцов? Чем же они тогда питаются? Пообедав, Айри сменила Марту повязку на ноге и подозвала воительниц:
- Дальше мы с найденышем поедем вдвоем. Женщины пожали плечами, но от замечаний воздержались, и ведьма была им за это благодарна.
Когда волк взбирался на платформу, Март вздрогнул, и девушка решила добавить ему смелости. Закрыла глаза, сосредоточилась - и не нашла объекта влияния. Открыла глаза - самец сидел рядом. Повторила ментальное воздействие - найденыша не было!.. И только тут она поняла, какая мысль не давала ей покоя в последние два вечера. Все было просто. Айри вспомнила, как нашла самца на болоте. Ведь он был жив! Но если так, почему она не почуяла его присутствия заранее?..

* * *

Караван приближался к месту второго привала.
Над новой странностью найденыша Айри ломала голову недолго. В конце концов, все это - не ее дело. Ее дело - доложить Хозяйке. Впрочем, и докладывать не потребуется, Бейр сама обнаружит все странности Марта.
Между тем самец, кажется, окончательно пришел в себя. Бледность стерлась с его лица, тоска в глазах исчезла, перестали каменеть скулы.
Айри улыбнулась:
- Ты не проголодался?
- Нет, - поспешно сказал Март. И сглотнул. - Почему вы едите людей?
- Но это же не люди, это бычки. Как ты не понимаешь!.. Они ведь больше ни на что и не годятся. Работать неспособны, детей от них тоже быть не может… Я имею в виду нормальных детей. Одни уроды… Сразу по рождении убивать? Но зачем, если хоть какая-то польза может быть? Вот и выращивают их на корм смертоносцам. Говорят, есть в мире места, где бычков не выращивают. Там все по-другому, не так, как у нас, - нет ферм, все живут в городах. Зато смертоносцы поедают нормальных людей. По-твоему, это лучше?
- Не знаю…
- Из двух зол выбирают меньшее! Март задумался.
- В отношении пауков ты, наверное, права, - признал он наконец. - Но вы-то едите себе подобных…
Айри принялась объяснять снова:
- Они нам не подобны. Человеческое тело еще не делает их людьми. У них мозги животных… А мясо есть надо. Иначе ни сервы, ни воительницы на ногах не устоят.
В конце концов он был вынужден согласиться с нею. Или сделал вид, будто согласился…
Ведьма удовлетворенно вздохнула и прислушалась к взрывам хохота, доносившимся от второй колесницы. Не иначе воительницы перемывают ей косточки!.. На девушку вдруг снизошло умиротворение. Все-таки она сумела доказать найденышу свою правоту! Значит, способна оказывать на людей влияние и помимо ментального. Теперь надо, чтобы в этом убедилась Хозяйка. И тогда - кто знает! - может быть, откроется дорога в Матери. Говорят, ведьмы тоже бывают Матерями…
Но при этой мысли почему-то стало вдруг неуютно…
Она мотнула головой и тут же поняла. Дело было не в мысли. Неуютность исходила снаружи. Умиротворение будто ветром сдуло. Навалилось ощущение угрозы - ледяное, пронзительное, безграничное. Раздался стук - смертоносец колотил лапой по стенке. Во второй колеснице по-прежнему хохотали. Айри ударила в сигнальный колокол и причуялась. Хохот мгновенно умер.
- Стой! - донесся громовой голос Беты. Вторая колесница остановилась. Воительницы соскочили на землю, заученными движениями выхватили из походных гнезд луки и копья.
- Гужевым лечь, ведьма и самец - наружу! И тут наконец послушалось гудение.
Айри обмерла. Оса-пепсис… Убийца пауков. Насекомое, на которое не действуют ментальные волны смертоносцев и ведьм. Размерами не больше человеческой руки, но справляется даже с видавшими виды волками. Зарывая их в землю, превращает в живые кормушки для своих личинок. Впрочем, не брезгует и людьми… Хорошо хоть живут эти осы много южнее, в пустыне, и сюда залетают достаточно редко, а то бы житья от них не было…
Девушка выпрыгнула из колесницы, за руку вытащила самца.
- За мной! - Она нырнула между колесами под днище. - Ляг и не шевелись!
Распознавшие врага воительницы, отбросив копья, вытаскивали из колчанов стрелы.
Рядом с Айри распластался найденыш и во все глаза смотрел на происходящее. Страха на его лице не было.
Смертоносцы уже спустились на землю, прикрывая тыл, стояли друг к другу спинами. Задние лапы поджаты, передние выпрямлены, педипальпы возбужденно подрагивают. На коготках хелицер искрятся, словно росинки, капельки яда.

Предыдущая страница 4 Следующая страница


5 Стэнеймор Син

Айри выглянула из-под колесницы и обмерла еще раз. Оса оказалась гораздо крупнее, чем обычно, - таких ведьма еще не видела. Рядом завозился Март, затих на мгновение. И вдруг полез на Айри, притиснул ее всем своим весом к земле.
- Ты что! - зашипела полузадушенная ведьма. - Отпусти, идиот!
Ударила его импульсом страха. И промахнулась! Невозможно, однако она промахнулась. Иначе бы Март уже не лежал у нее на спине. И тут до нее дошло, что найденыш попросту прикрывает ее своим телом. Это было так неожиданно, что она растерялась. Ни один самец никогда бы не подумал о ее безопасности: они беспокоились только о себе. В сердце родилась благодарность - чувство, которое до сих пор Айри питала лишь к маме Гиневир.
Между тем воительницы уже построились в боевое каре, разом натянули тетивы. Луки у них были чуть ли не в рост Айри.
Оса взмыла и спикировала на смертоносцев с такой скоростью, что превратилась в размытую желтую полосу.
- Пли! - рявкнула Рыжая.
Четыре стрелы устремились навстречу беспощадному врагу. Три прошли мимо, но четвертая задела крыло. Жужжание разом изменилось. Осу снесло с выбранной траектории и бросило спиной на землю. Перевернуться желтая бестия не успела. К ней молнией метнулась коротышка Рокси, взмахнула мечом. Раздался хруст, и через мгновение на земле лежали две половинки осиного тела. Смертоносное жало все еще судорожно шевелилось, будто пыталось добраться до недоступного уже врага.
Март облегченно вздохнул, сполз с Айри, помог ей выбраться из-под колесницы.
Гужевые поднимались с земли. Успокоившиеся смертоносцы забирались на свои платформы. Победительницы бурно делились впечатлениями:
- Сроду такой не видела!
- Ха! Чья же это стрела в нее попала?
- Моя! - Левша Вальда счастливо рассмеялась. - А может, и не моя. Разве тут разглядишь…
Айри с найденышем подошли к воительницам.
- Спасибо! - сказала ведьма. - Хозяйке и Старшей Матери будет доложено о вашем искусстве.
Женщины коротко кивнули, принимая благодарность. Март повторил вслед за Айри:
- Спасибо! - И добавил: - Вы хорошо знаете свою работу.
Рыжая повернулась к нему, прищурилась:
- Мы-то свою хорошо знаем! А вот как насчет тебя? Что ты там делал, под колесницей? - Она захохотала. - Думаешь, ведьм на пузо укладывать надо? На спину, как и всех прочих!
Остальные подхватили хохот Беты.
- Да! - воскликнула Скима. - Разочаровал ты меня, серв. Всю ночь прождешь, пока ты там разберешься, что куда!
Марта бросило в краску; Айри поморщилась, но промолчала. Шутки, конечно, грубые, и следовало бы их оборвать, но девушка понимала, что после стремительной схватки воительницам требуется разрядка. - Ну хоть сиськи-то пощупал? - не унималась рыжая. - Ну и как, понравилось? Или нет? Так у ведьм же разве сиськи? Так, два прыщика… Попробуй лучше мою, не пожалеешь! - Бета принялась развязывать рубашку.
Побагровев, Март повернулся и молча захромал к их колеснице. Воительницы продолжали хохотать. Потом смех стал гаснуть и вскоре иссяк, словно пересыхающий ручеек.
- Отвеселились? - мрачным голосом поинтересовалась Айри. - Тогда по местам!.. Пора ехать дальше.
Рыжая воительница завязала рубашку и шагнула к ведьме. Потрепала по щеке:
- Прости, сестра! Мы ведь не со зла.
Айри застыла в изумлении - настолько неожиданными были в устах Беты подобные речи.
- Тебе тоже спасибо! - продолжала Рыжая. - Вовремя ты ее почуяла. Если бы не ты, боюсь, схватка закончилась бы с другим счетом. - Бета положила ведьме руку на плечо.
И Айри вдруг поняла, что привычного отчуждения между нею и четырьмя воительницами впредь больше не будет. Все изменилось. Отныне они видели в ней ровню. Отныне она стала воительницей. Просто оружие у нее другое…
Айри кивнула:
- На высоте, сестры, оказались все. «Даже самец», - закончила она мысленно. Между тем смертоносцы разогнали живность.
Кусты здесь не были хищниками, и женщины без труда отыскали свои стрелы, снова привели оружие в походное положение.
- Поехали! - Айри еще раз оглянулась на осиные останки и взошла в колесницу.
Март сидел уставившись в пол. Караван тронулся. Гужевые затянули «Волка ужалила пепсис-зараза».
- Я виноват, хозяйка, - сказал, по-прежнему не поднимая глаз, Март. - Прости…
- Я простила тебя сразу, - ответила тихо Айри. - Ведь ты спасал мою жизнь.
Март поднял глаза, внимательно взглянул на спутницу и убедился, что над ним не издеваются.
- Похоже, это тебя удивило…
- Удивило? - Ведьма некоторое время молчала, погрузившись в себя. - Знаешь, теперь я бы так не сказала…
По лицу Марта было видно, что он не понял последних ее слов, но ничего разъяснять Айри не стала. А он - спрашивать.

* * *

Новая неожиданность произошла во время второго привала. На этот раз путешественники не ели, ограничились водой.
Лес вокруг жил обычной жизнью. Опасных насекомых поблизости не ощущалось. Возникший в глубине чащи звук, похожий на громкий шорох, Айри не беспокоил - она давно уже распознала его источник.
Вскоре к северу от полянки замелькали между деревьями первые разведчики муравьиной колонны. В отличие от осы-пепсис, это были местные создания, рыжевато-бурые, ростом около ярда. Никакой опасности они не представляли, поскольку не видели в людях врага. Разве что попытаешься украсть их личинки… Один из смертоносцев тут же переместился в ближайший к незваным гостям конец полянки, чтобы ударами ментального кнута заставить разведчиков сменить направление. Ему удалось направить их восточнее полянки - так, что колонна уже никак не помешала бы дальнейшему продвижению маленького каравана. Вскоре ментальные удары прекратились, и Айри перестала обращать внимание на лесных трудяг.
Воительницы продолжали разговор, на этот раз выбрав целью своих насмешек старшину гужевых. Тот, самец немолодой и тертый, лишь поддакивал.
Март, поначалу с опаской наблюдавший за действиями смертоносца, теперь обратил внимание на муравьиную колонну.
- Далеко от колесниц не отходи, красавчик! - крикнула ему Бета. - А то хозяева примут тебя за бычка.
Самец, похоже, не слишком ей поверил, во всяком случае страха в его лице ведьма не заметила. А потом и вовсе отвлеклась, потому что почувствовала чужое ментальное присутствие.
Странные волны плавно накатились с севера, то усиливаясь, то ослабевая. Там, откуда они шли, находились болота, но, насколько было известно Айри, ни один из болотных обитателей на подобное воздействие способен не был. Впрочем, никакой опасности в странном влиянии не ощущалось, и потому ведьма вскоре успокоилась. К тому же рядом находились смертоносцы…
Зато Март вдруг заволновался. Закрутил головой, прислушиваясь, обернулся, перебежал к противоположному концу поляны.
- Слушайте, они же нас окружают! - воскликнул он. - Муравьи берут нас в кольцо!
Айри причуялась.
Точно, колонна муравьев, обогнув поляну с юга, уже пересекала дорогу, ведущую к Гнезду.
Воительницы прекратили насмехаться над старшиной гужевых, вскочили, быстро разобрали оружие. И замерли, вглядываясь в чащу леса.
Опасности по-прежнему не ощущалось, однако, судя по передвижению разведчиков, муравьиная колонна действительно рассредоточилась вокруг поляны.
К Айри подошла Рыжая:
- Отправляйтесь-ка на всякий случай под колесницу.
Ведьма окликнула найденыша:
- Иди сюда, Март! И побыстрее!
Тот оторвался от наблюдения за муравьями:
- Они опасны? Айри пожала плечами:
- Не знаю… Странно! Муравьи никогда себя так не ведут… Думаю, надо спрятаться. Только не прикрывай на этот раз меня своим телом. В случае опасности не поможет, только помешаешь…
- Кому?
- Мне! Лезь под днище, герой!
Было видно, что Марту хочется задать еще вопрос. И не один. Но самец понял, что для этого сейчас не время. Они спрятались между колесами.
- Луки нам, пожалуй, не помогут. - Бета-Рыжая ободряюще улыбнулась Айри. - Один-два выстрела от силы… А когда дойдет до рукопашной, нет ничего лучше меча. Ты можешь их отогнать?
- Не знаю, - призналась ведьма. - Никогда не приходилось. Они же на людей не нападают… Да и у волков, похоже, не слишком получается. Действительно, смертоносцы медленно пятились назад. Словно на них давили снаружи невидимые и неудержимые лапы…
Обитатели леса внезапно смолкли, и наступила пронзительная тишина. Пересекавшие дорогу муравьи остановились, замерли. Шевелились только усики-антенны. Айри почувствовала, что странные ментальные волны стали сильнее. Муравьи разом повернулись в сторону каравана.
- Будто ими кто-то командует, - прошептал Март. - Они разумны?
- Поразумнее наших бычков, - сказала Айри. - И так они себя никогда не ведут.
- Может, у них коллективный разум?
- Не знаю! Никогда ими не интересовалась.
- Ну и зря!
Айри смерила самца возмущенным взглядом:
- Тоже мне умник! Сходи да поинтересуйся. Март хмыкнул, но промолчал.
А потом шум возник вновь. Муравьи на дороге двинулись к поляне.
Айри оглянулась: с другой стороны происходило то же самое. Вскоре красноватые тела замелькали и между деревьями - все ближе и ближе. Смертоносцы продолжали отступать к колесницам.
- Стреляем! - крикнула коротышка Рокси.
Женщины натянули тетивы. Стрелы со свистом вырвались на свободу. Толку от выстрелов оказалось немного: наконечники не могли пробить панцири насекомых. Пострадал всего один муравей, которому стрела попала в голову. Он остался лежать, шевеля усиками, но собратья и внимания на него не обратили. Кольцо продолжало сжиматься.
- Похоже, нам конец, сестры, - пробормотала Рыжая. - Их, наверное, не меньше полутысячи.
- Ну нет! - свирепо заорала чернокожая воительница, потрясая копьем. - А если так, то я прихвачу с собой не один десяток этих тварей.
Ментальные волны по-прежнему накатывали на Айри. В мозгу ведьмы зажглась звездочка, неяркая и теплая, из нее хлынуло в душу невероятное спокойствие. Кто-то хотел лишить ее способности к сопротивлению.
Воительницы метнули копья, пробив в муравьином кольце четыре бреши - они тут же заполнились новыми красноватыми телами.
А потом муравьи бросились вперед. Защелками хелицеры смертоносцев, замелькали в воздухе лапы, зазвенели о хитиновые панцири мечи.
Айри не могла понять, что с нею происходит. Вокруг ложились в траву муравьиные трупы, а вся плоть ее наполнилась странной неподвижностью, словно ведьма попала в липкие объятия ловчей паутины. Душу опутал покой, и девушка даже не ужаснулась, когда смолк звон мечей. Защитников каравана опрокинули, десятки муравьиных тел прижали их к земле. Там, где минуту назад стояли смертоносцы, теперь шевелились два рыжих клубка. Лишь гужевые спокойно лежали вокруг стола - их никто не трогал.
Еще через несколько мгновений муравьи окружили колесницу. Айри схватили за руки и вытащили на белый свет. Ведьма не стала сопротивляться и с удивлением обнаружила, что насекомые тут же потеряли к ней всякий интерес. А еще через несколько мгновений стало ясно, что интересует их только найденыш. Самца поставили на ноги, два муравья осторожно - Айри могла бы поклясться в этом! - вцепились передними лапками в его запястья и так же осторожно потянули к лесу. Март сделал два шага, и муравьиные усики погладили его по груди и спине.
Как тлю, подумала Айри. И вдруг поняла, что происходящее убивает мечту, которой она жила последние два дня. Сейчас самец исчезнет, и тогда придется идти в Гнездо не для Аудиенции, а для наказания. А наказание у Хозяйки одно - смерть.
Ужас пронзил ведьмину душу, сорвал с нее паутину умиротворенности, однако полностью парализовал тело. Из перехваченного страхом горла вырвалось лишь хриплое шипение.
Поощряемого муравьиными усиками, окруженного рыжим кольцом Марта довели уже до кромки леса. И тут он вдруг остановился, оглянулся.
Ментальные волны вознеслись до небес, полностью убив ужас в душе. Звездочка в мозгу наливалась силой. Айри стало все равно, что ждет ее впереди. Хотелось лишь немедленного покоя. Веки набрякли тяжестью, но она сопротивлялась сонливости, по-прежнему глядя на своего недавнего гостя.
Тот медленными движениями освободился от муравьиных лап.
В ментальном пространстве тут же родилась новая волна. Айри не могла определить, где находится ее источник, но эта волна явно противодействовала тем, что вгоняли Айри в сон. Звезда в мозгу неотвратимо гасла, потом вновь разгорелась, но уже другим светом. Умиротворенность слетала с души, как обрывки паутины на ветру. Однако ужас неминуемой смерти не возвращался.
Новое ментальное влияние, похоже, подействовало и на самца. Движения его стали энергичнее. Теперь он уже попросту стряхнул пытавшиеся помешать ему муравьиные лапы, шагнул назад…
И все изменилось. Звезда в мозгу превратилась в черную точку и растворилась. Ментальные волны как обрезало. Вместе с ними исчезло и последнее воздействие. Замершие было муравьи ожили. И вдруг помчались в лес. Через мгновение поляна опустела. Остались только люди, двое пауков да несколько десятков хитиновых обрубков.
Распятое на земле тело Беты зашевелилось, приподнялась рыжая голова.
- Ох! - сказала воительница, с трудом переводя дух. - Ни один серв не обнимал меня так крепко! Чуть в отбивную не превратили!
Она села и принялась ощупывать руки и ноги. Зашевелились и другие воительницы.
- Ха, чудеса! - Коротышка Рокси с удивлением посмотрела на сестер. - Только помяли. Ни одной царапины… - Она со стоном подняла с травы свой меч и пошевелила острием раскрывшуюся челюсть убитого муравья. - Слава Нуаде! Даже если бы эта штука и не перекусила руки, то уж раны были бы… Жуть!
Не принимавшие участия в схватке гужевые вообще не пострадали. Судя по внешнему виду смертоносцев, те тоже отделались легким испугом. Лишь для погибших муравьев случившееся стало сражением не на жизнь, а на смерть.
Подошел Март, оглядел недавнее поле боя:
- Кто-нибудь может объяснить, что случилось? Бета хмыкнула:
- Хотели тебя похитить, но почему-то в последний момент передумали. Наверное, муравьиной матке понравился. - Она огладила ладонью спину самца. - У тебя, случаем, крылышки не выросли?
Март отошел от нее подальше и повернулся к ведьме:
- А ты, Айри, что думаешь? Девушка пожала плечами:
- Не знаю… Муравьи никогда еще себя так не вели. - Она хотела было рассказать о странном ментальном воздействии, но вовремя вспомнила, что в этой компании никто ее не поймет. - Могу сказать одно: нам очень повезло… Если бы тебя похитили, всех ждала бы смерть. Хозяйка не прощает тех, кто не выполнил ее приказ.
Между тем впереди вновь разнесся шорох, замелькали рыжие тела: построившиеся в колонну муравьи отправились своей дорогой. На людей и пауков они даже не взглянули.
Когда колонна удалилась, воительницы подобрали стрелы и копья. Женщины быстро пришли в себя и уже вовсю подшучивали над самцами и друг другом.
- Меня когда повалили, - хохотала Рокси, - думала - все… Ха, смотрю, нет, только за руки-ноги держат, будто изнасиловать собираются.
- Вот-вот, - тряхнула черной гривой Скима. - Голубчики, думаю, я же сама вам дам, только в живых оставьте. Про Хозяйку-то я тогда и забыла…
- А заметили, что наш красавчик в этот раз на ведьму не полез? - Бета-Рыжая вперила в Марта ехидный взгляд. - Привыкает помаленьку самец!..
Вальда прямо-таки зашлась от смеха. Потом, утерев слезы, простонала:
- Видать, не понравился…
- Тьфу на вас! - беззлобно отмахнулась Айри, сдерживая улыбку. - Голодный бычок лишь на стол смотрит! Давайте синяки помажу, а то от вас все самцы в Гнезде разбегутся.
Она достала из сумки мазь серебристого подорожника, покрыла ею крупный, размером с ладонь, уже наливающийся чернью кровоподтек на предплечье Рокси, и он тут же начал желтеть. Воительница подвигала рукой, удовлетворенно хмыкнула:
- Хорошая у тебя мазь, ведьма! Правда, если еще раз нападут, боюсь, мы вряд ли отобьемся. Ха, сегодня я уже не боец…
Вскоре Айри подлечила остальных воительниц. И маленький караван двинулся дальше.

* * *

Остаток пути прошел без приключений. Правда, над колесницами вскоре запорхали целые стаи бабочек и стрекоз, но эти создания были невелики размерами и неопасны.
Тем не менее Айри постоянно ощущала чье-то ментальное присутствие. Теперь оно не выглядело как накатывающиеся волны и умиротворенностью души не опутывало, но звездочка в мозгу то разгоралась, то приугасала. Природы этого явления Айри, как ни старалась, понять так и не сумела. Возле фермы подобных воздействий она никогда не чувствовала. Потом ей пришло в голову, что ментальное присутствие может быть связано с близостью Хозяйки, и она окончательно успокоилась.
Март всю дорогу молчал, размышляя о чем-то своем. После двух схваток женщины, похоже, изрядно притомились - хохота во второй колеснице больше не было слышно. Зато гужевые трещали без умолку, восхищаясь смелостью и стойкостью воительниц. Айри чувствовала, что болтовней самцы скрывают друг от друга неизбывный страх - все-таки поведение муравьев оказалось столь необычным, что даже толстокожих сервов проняло. В конце концов даже падкая на комплименты Бета не выдержала:
- Да помолчите вы немного! Зря стараетесь, все равно никому из вас сегодня не дам!
А потом впереди выросли каменные башни.
- Вот и Гнездо Бейр, - сказал старшина гужевых.
Март обернулся, выбрался на подножку. Похоже, он был потрясен открывающейся картиной, потому что даже рот открыл.
Айри и сама глаз с Гнезда не сводила. И чем больше смотрела, тем больше нравилось ей жилище Хозяйки. Дорога вела слегка под горку, и все было прекрасно видно.
Гнездо построили на берегу озера. На фоне белесых вод оно поначалу казалось каменной глыбой, однако потом Айри различила многочисленные узкие окошки в башнях и между ними. Башни заканчивались острыми, похожими на шалаши крышами, увенчанными острыми копьями. Между центральной и остальными башнями были натянуты серебрящиеся на солнце сети ловчей паутины. На одной из них виднелось несколько серых пятнышек - кто-то из обитающих в Гнезде смертоносцев, похоже, ночью здесь попировал, а паутину очистить поленился.
Всю постройку окружала вода - вдоль стен было вырыто нечто похожее на большую канаву.
Через нее вел широкий каменный мост, упирающийся прямиком в большое прямоугольное отверстие. По-видимому, такой здесь была дверь.
«Какая же щеколда нужна для такой двери!» - подумала Айри и удивилась глупости собственной мысли: прямоугольное отверстие скорее напоминало недлинный коридор.
Март перебрался с подножки внутрь колесницы:
- Кто построил все это?
- Не знаю, - сказала Айри. - Сама первый раз вижу… Сервы, наверное… под руководством смертоносцев. Видишь, как удобно ткать между башнями паутину?
- Сомневаюсь… - Март почесал в затылке. - Строили его для людей. Чтобы соткать паутину, достаточно двух столбов.
В душе Айри вынуждена была признать его правоту, но не могла не поспорить.
- Столбы - это некрасиво. А тут, видишь, все глаз радует!
- Согласен, если иметь в виду наши с тобой глаза… - кивнул он. - Только кто сказал, что это должно радовать паучий глаз?
Очень хотелось снова возразить, но на сей раз ведьма доводов не нашла. А Март не отставал:
- Ты согласна, что понятия красоты у человека и паука должны быть различными? У нас даже число глаз разное! А кроме того, пауку совсем не нужно, чтобы его со всех сторон окружала вода.
- Ну… - Айри никогда не задавалась этим вопросом. - Не знаю… наверно… Что ты за странный человек - думаешь обо всякой ерунде!.. Какая разница, для кого строили? Главное, кто тут живет!- Человек я действительно странный. Вот бы еще вспомнить - почему! - Март посмотрел на ведьму непонятным взглядом и вновь воззрился на Гнездо.
- Вспомнишь! - раздраженно сказала Айри. - Перед Хозяйкой окажешься - всю свою подноготную вспомнишь!
И тут же разозлилась на себя за это раздражение. Ну какая ей разница, что за вопросы он задает! Пусть себе спрашивает, раз язык без костей. Они и видятся-то, вполне возможно, последние минуты.
От этой мысли ей вдруг стало грустно. Она почувствовала, что работа на родной ферме представляется ей теперь совсем не такой увлекательной, как казалось еще позавчера. Вместе с излишне любопытным самцом уйдут из жизни Айри все его странности, уже начавшие становиться привычными. Да и разве не интересно узнать, откуда он все-таки свалился на ее бедную голову?
Между тем обитатели Гнезда заметили приближение каравана. На мосту замелькали зеленые юбочки воительниц. Среди них присутствовали и две облаченные в коричневое наставницы. Почувствовав скорое окончание дороги, гужевые оборвали маршевую песню и припустили во всю прыть.
Когда колесницы остановились, Айри взяла сумку и спустилась на землю. Март последовал за нею. Встречающие с любопытством разглядывали его.
- Привет тебе, старшина Бонни! - зычно заорала сзади Скима. - Давно не виделись… Бычков наших еще не всех съели?
Одна из воительниц выступила вперед:
- На неделю хватит… Привет вам, сестры!
Голос у Бонни оказался таким чистым и певучим, что Айри удивилась: подобная музыка скорее должна принадлежать кому-нибудь из маток. Правда, телесами сестра не вышла. Плечи вдвое шире бедер! Да уж, такой рожать - одно мучение, а плоской, как у самца, грудью многих не выкормишь. Потому, наверное, и попала в наставницы…
- Добро пожаловать в Гнездо Бейр! - Бонни поманила девушку за собой. - Управляющая ждет тебя, ведьма! И самца тоже.

Предыдущая страница 5 Следующая страница


Найденыш 6

Сопровождаемые двумя воительницами, они прошли сквозь дверь-коридор и оказались во внутреннем дворе.
Изнутри Гнездо казалось еще больше, чем снаружи, - наверное, из-за нависающих темных стен, среди которых квадрат голубого неба представлялся чем-то чужим, излишним, случайно занесенным из неведомых краев. Здесь царила суета. Туда-сюда бегали сервы с корзинами и наставницы с кнутами. То и дело разносились удары и вопли наказуемых. Откуда-то несло кисловатым запахом испортившейся пищи. Впереди, у дальней стены, стояло несколько колесниц. Справа доносились сверху громкие детские голоса - видимо, там были Ясли. Слева из-за большой каменной колонны торчали две безволосые ноги. Между ними уютно устроилась пара волосатых. Судя по ритмичному ерзанью и сопровождающим его утробным стонам, там совокуплялись. Да, пока не все самцы превратились в бычков, Ясли никогда не будут пустовать, а колесницы не останутся без гужевых…
Следуя за Бонни, гости повернули направо, поднялись на высокое каменное крыльцо с серыми металлическими перилами и вошли в просторное помещение. Айри глянула на спутника - тот на все распахивал глаза.
Нет, не похоже, чтобы он обитал раньше в подобном жилище…
Помещение было пустым. Они прошли насквозь, вошли в следующее… И Айри едва не завопила от радости - там оказалась мама Гиневир. Однако рядом с нею стояла высокая женщина с хмурым лицом и собранными в косички русыми волосами. Судя по закрытой темно-красной тунике, это и была Кэрол, новая Управляющая Гнездом Бейр.
- Привет тебе, ведьма Айрис! - Хмурое лицо Кэрол искривила гримаса, которую мог бы назвать улыбкой лишь человек с очень развитой фантазией. - Хозяйка примет тебя утром, после завтрака. Сейчас можете быть свободны. Сестра Бонни, предоставь гостям помещения для ночлега. Распорядок дня в Гнезде для них обязателен.
После подобного приветствия ноги Айри приросли к полу. И, похоже, правильно поступили, потому что мама Гиневир вышла вслед за Управляющей, одарив свою бывшую ученицу безразличным взглядом.
Только теперь ведьма смогла рассмотреть помещение, где они находились. Оно было в десятки раз больше кормильной на ферме и в сотни раз - домика, в котором жила Айри. Вдоль стен стояли высокие ящики с темно-красными стенками. Открывались они явно сбоку, потому что сверху такой ящик не открыли бы даже воительницы вроде Беты или Скимы.
- Пойдем со мной, ведьма! - Сестра Бонни показала на дверь между ящиками. - Я покажу тебе, где ты будешь спать. Самец будет спать вместе с сервами.
И тут Айри неожиданно для себя самой сказала:
- Самец будет спать вместе со мной.
- Но Управляющая…
- Самец будет спать вместе со мной! - повторила Айри.
Некоторое время Бонни смотрела на юную ведьму. Ноздри старшины воительниц раздувались.
- Вместе вы спать не будете, - пропела она наконец. - Это было бы нарушением наших порядков. Но у меня есть для вас подходящие помещения.
И Айри поняла, что ее статус здесь несколько выше обычной ведьмы, вызванной с одной из окружающих Гнездо ферм.
Они прошли длинным коридором, поднялись по каменной лестнице и оказались в другом, куда выходили несколько дверей. Окно в дальней стене было перегорожено металлическим забором.
- Это забор, чтобы никто сюда не залетел? - спросила Айри.
- Это решетка, - пропела Бонни. - Чтобы никто отсюда не вылетел. - Она повернулась к Марту: - Оставайся на месте.
Айри улыбнулась самцу:
- Ничего не бойся.
Сказала это для Бонни, потому что всякий самец должен бояться в незнакомом месте, о том же, что Март не боится, старшине пока что не стоило знать - Айри это чувствовала.
- Будешь спать в этой комнате! - открыла одну из дверей Бонни. - А он?
- А он - здесь! - Бонни открыла соседнюю дверь.
Айри перешагнула порог.
Комната оказалась совсем маленькой. Окно ее украшала решетка, такая же, как в коридоре. Мебели почти не было - лишь узкая деревянная конструкция, больше похожая на лавку, чем на кровать, да совсем крошечная скамеечка. Бельем и не пахло. Но вообще-то запах в комнате был - пыли и нежилого помещения. Ведьма почувствовала, что сладкоголосая стерва Бонни устроила им с Мартом какой-то подвох.
Однако самец, войдя следом за Айри, воскликнул:
- Неплохо! Здесь мне наверняка не будут докучать любопытные.
Его явно устраивало такое жилье, и Айри не стала проявлять недовольства.
Март подошел к окну, глянул сквозь решетку, проверил прочность кровати и повернулся к старшине:
- Дверь изнутри не запирается?
- Белье принесут к ночи, - ответила Бонни. - А дверь я могу запереть снаружи.
- Меня необходимо содержать под замком?
- Нет.
- Тогда спасибо. Я буду спать с открытой дверью.
Айри слушала этот странный диалог с возрастающим удивлением. Как дверь может запираться изнутри! Всегда снаружи - чтобы всякий пришедший знал, что хозяина нет дома. И вообще, если бы самцы запирались, как бы к ним вошла возжелавшая близости женщина?.. Нет, странностей в этом Марте с каждым днем все больше и больше!
Комната, предназначенная для Айри, ничем не отличалась от предыдущей. Те же голые стены, решетка, узкая койка, скамейка… В самый раз, что еще ведьме надо! Это же не лечебница… Айри поставила сумку на пол возле кровати.
- Устраивает? - Бонни стояла в дверях.
- Вполне… Благодарю!
- К ужину вас позовет удар гонга… Да, вот еще что. Когда стемнеет, гонг прозвучит два раза. Это сигнал ко сну. После него выходить в коридор не советую.
- Почему?
- Не советую, и все! В этом коридоре по ночам не бродят. Здесь карцер.
Что такое «карцер», Айри не знала, но спрашивать не стала. Вот еще, эта стерва наверняка ее высмеет… Обойдемся!
Бонни удалилась. Даже спина ее выражала недоброе отношение.
«Ну подожди, - подумала Айри. - Ты еще обратишься ко мне за помощью…» Она вытащила из сумки чистую тряпку и кувшинчик с соком жаревца - надо сделать самцу перевязку.
Март уже успел улечься. Увидя вошедшую ведьму, сел, спустил ноги на пол:
- Тебя в такой же комнате поселили?
- Да… Задирай штанину!
- Благодарю! - Найденыш послушно оголил ногу, шевельнул пальцами.
Айри поменяла повязку и спросила:
- Ты знаешь, что такое карцер?
- Знаю… Это место, куда сажают провинившихся. Наказание такое - сидеть взаперти. - Тебя наказывали?
Март задумался, пытаясь вспомнить.
- Наверное… Иначе откуда бы я об этом знал?
- А в чем ты провинился?
Самец снова задумался. Помотал головой:
- Нет, не вспомнить… Мы так и будем здесь сидеть?
Айри пожала плечами:
- К ужину нас позовут… Я бы хотела поговорить с мамой Гиневир, но она занята.
- Это твоя настоящая мама?
- В смысле та, что меня родила?.. Нет, конечно. Никто из нас не знает своей настоящей мамы. Скорее всего, моей была какая-нибудь матка. У других ведьмы рождаются редко.
- Погоди… - Март почесал затылок. - Что значит - матка?
- Матки - это женщины, предназначенные для рождения и выкармливания детей. Они живут в Родильном доме.
- А что они еще делают?
- Ничего. Если не считать, что совокупляются с производителями.
Март покачал головой:
- Странные порядки!..
- Ничего странного! Так устроен мир… Ладно, я пошла, надо еще найти какого-нибудь серва, чтоб простирал твои повязки.
- Погоди, - сказал Март. - Расскажи, как устроен мир. - И добавил, заметив на лице девушки удивление: - Вдруг это поможет мне вспомнить…
Айри хотела отказаться. Тоже мне, нашел занятие для ведьмы!.. И вдруг, неожиданно для себя самой, решила выполнить просьбу. Стирка повязок может и подождать, есть еще чистые тряпки. И даже если бы не было - найти их в Гнезде не проблема!.. А вдруг ее рассказ действительно поможет самцу вспомнить прошлое… Она села рядом с Мартом:
- Мир устроен очень просто и очень умно. Все женщины делятся на четыре группы. Во-первых, матки. Они, как я уже сказала, рожают и выкармливают детей. За работами следят наставницы. Лучшие из них, Матери на фермах и Управляющая в Гнезде, руководят всей жизнью человеческих поселений. Воительницы охраняют фермы и защищают работников. Ведьмы лечат людей и делают кое-какие другие вещи…
- Например?..
- Например, определяют, в какую группу отнести ребенка… Да, я забыла о самцах. Эти делятся на три группы. Производители оплодотворяют маток. Сервы выполняют всю черную работу. От них рождаются дети у наставниц и воительниц. Последняя группа - бычки. Их выращивают на мясо, в пищу.
Март поморщился:
- О бычках говорить не будем! - Он закинул ногу на ногу. - Значит, детей рожают не только матки, но и наставницы с воительницами… Почему?
- Что значит почему! - удивилась Айри. - Они ведь женщины… Правда, у них рождаются, как правило, только сервы или бычки. Девочки появляются на свет редко - даже у маток. Не более одной на десятерых самцов.
- А пауки что делают?
- Пауки - хозяева… Айри замолкла. Она никогда не задумывалась над тем, что именно делают смертоносцы. Ну, волки охраняют ферму - вместе с воительницами… «Да ну тебя, глупый самец, это все равно что спросить: что делает река?.. Река течет. А пауки - хозяева!»
- Так что же они делают? - настойчиво переспросил Март.
Айри рассказала ему о волках.
- А остальные?
Девушка вновь замолкла. Это был вопрос, на который у нее не было ответа. Более того, ведьма только сейчас и поняла, что ответа у нее нет.
- Я… не знаю, - запинаясь, признала она. «И если ты сейчас посмеешься надо мной, - закончила она мысленно, - я больше ничего тебе не буду рассказывать!» И тут Айри вновь поразило. Как ей могло прийти в голову, что самец… что какой-то там серв может посмеяться над ведьмой! Однако Март не засмеялся.
- Я виноват, хозяйка, - он склонил голову. - Прости!
Улыбнулся он только в ответ, когда Айри не смогла сдержать собственной улыбки.
- Я простила тебя, серв! - И вдруг потрепала его по плечу. А потом продолжила: - Говорят, мир так устроен не везде. Рассказывают, в Столице, у Повелительницы, все по-другому.
- У нас тоже по-другому, - сказал Март. И вскочил: - Я вспомнил свою маму.
Айри оживилась:
- А свой дом?
Он закрыл глаза, замер. Потом мотнул головой:
- Нет, только маму. А еще снег.
Айри тоже встала:
- Снег - это кто?
- Никто… Снег - это замерзшая вода.
- Что значит - замерзшая вода?
- Ну… - Март замялся. - Он такой пушистый. Из него можно лепить снеговиков. И строить гнезда - как то, где мы находимся. Только маленькие…
К Айри вновь пришло ощущение, будто она заглянула в бездонный колодец.
- «Он такой пушистый…» - прошептала она зачарованно. - Как бы мне хотелось увидеть его!
- Мне тоже. - Март глянул сквозь решетку на противоположную стену Гнезда. - Ты сказала утром, что меня здесь могут ждать неприятности… Какие?
Айри решила сказать правду:
- Не знаю… Это решит Бейр. Она заглянет в твою память и узнает, как ты здесь очутился. И если ты нарушил законы, установленные Повелительницей… к примеру, сбежал от своей хозяйки, то тебя могут убить. - Увидев, как вытянулось лицо самца, она поспешила добавить: - Но я скажу, что все это время ты вел себя хорошо. Может, Бейр и пощадит тебя.
- Кто она такая, эта Бейр?
- Хозяйка Гнезда. Матерь смертоносцев.
- Матерь смер… - Март выглядел потрясенным. - Паучиха?
Айри кивнула. И почувствовала, что за этим потрясением совсем нет страха. Как будто для самца встречаться с Хозяйкой - обычное дело…
Вновь перед мысленным взором Айри открылся бездонный колодец. И она вдруг поняла, что ее уже второй день тянет к Марту. Просто раньше она не хотела себе в этом признаться. Как же, где это видано, чтобы ведьму тянуло к серву, будто озабоченную влечением плоти наставницу!.. Однако о зове плоти тут не было и речи - девушку тянула к Марту сама возможность заглянуть в открывающуюся бездну. Это было ни с чем не сравнимое ощущение… Хотя нет, нечто подобное она испытала, когда сообразила, зачем тогда, при нападении осы-пепсис, самец взгромоздился ей, Айри, на спину.
Тем не менее все эти мысли почему-то смутили юную ведьму. И, чтобы скрыть смущение, она бросилась в атаку:
- А чему ты удивляешься!.. Думаю, у смертоносцев самцы столь же глупы, как и наши.
- Ладно, - сказал Март. - На сегодня хватит, а то у глупого самца голова кругом пойдет… Можем мы осмотреть Гнездо?
- Никто не запрещал. Правда, Бонни сказала, что по этому коридору не стоит ходить ночью, но до темноты еще далеко.
Они вышли из комнаты и отправились к лестнице. Март, чуть прихрамывая, шагал впереди, и Айри поймала себя на том, что подобный походный порядок не вызывает у нее никакого неприятия. Спустились во внутренний двор, обошли его по периметру. Особого интереса у Айри ничто здесь не вызвало, но Март смотрел во все глаза. Обитатели Гнезда отвечали ему тем же. Как ни странно, откровенные взгляды наставниц и воительниц стали вдруг так раздражать Айри, словно разглядывали ее саму.
Теперь двор уже не казался ведьме таким большим, как поначалу. Зато она увидела много не замеченного ранее. Так, возле дальней стены совсем не было двухколесных колесниц, похожих на ту, что возила маму Гиневир - а теперь Айри - из дома на ферму. В центре двора обнаружилась на земле странная невысокая каменная стенка, кольцом выложенная вокруг не менее странной миски на столбике. Миска была пуста, и для чего она тут стояла, Айри могла только догадываться.
- Здесь когда-то была вода, - пробормотал Март.
Подумав немного, девушка решила, что он прав. Только непонятно, зачем кому-то собирать дождевую воду, когда рядом целое озеро. Потом она увидела, как два серва несут большой мешок на удивительной конструкции с четырьмя ручками, и некоторое время завидовала слугам - пока не поняла, что в лесу такая конструкция неудобна: будет все время цепляться за кусты и деревья, да и таскать ее можно только вдвоем. Уж лучше старая добрая заплечная сумка!..
Некоторое время Март рассматривал двери Гнезда.
- Похоже, они не закрываются, - сказал он наконец.
- А зачем? - удивилась Айри. - Опасных гостей смертоносцы за милю не подпустят.
- Может ведь и кто-нибудь из здешних сбежать? - предположил Март. - Какой-нибудь серв…
- Наши не сбегут, - отмахнулась Айри. - Им не пройти по лесу и мили. Да и тебе не советую! Два раза подряд богиня удачи не дарует…
- А кстати, - Март отвернулся от дверей, - как, по-твоему, я мог очутиться там, на болоте?
- Только если летел на шаре смертоносцев и выпал из корзины. Или тебя выкинули… К нам на ферму залетали пару раз, я еще маленькая была. Но на этот раз никто не прилетал.
Март излюбленным жестом почесал затылок и сказал только одно слово:
- Ага!
- Эй, красавчик! - донесся сзади зычный голос Беты. - Где тебя устроили?
Айри оглянулась. Придерживая правой рукой меч, рыжая воительница спешила к ним. Из одежды на ней теперь были только короткая зеленая юбочка да подвязка. Синяки на ее теле стали совсем желтыми.
- В одном приятном месте, - сказал Март неохотно.
- А тебя, ведьма?
- Где-то наверху! - Айри неопределенно махнула рукой. - Там на окнах эти самые… решетки.
- В карцере?.. Для ведьмы могли бы и получше место найти.
- Зато Март рядом! - с вызовом ответила Айри.
- Ма-а-арт… - протянула Бета. Но никакой насмешки себе не позволила.
Айри заметила, что самец бросил на подвязанную грудь Беты плотоядный взгляд. Воительница тоже не оставила этого без внимания.
- Теперь я знаю, где ты живешь, красавчик, - сказала она. - Жди ночью в гости. Где живот, где спина в темноте не перепутаешь?
Лицо Марта порозовело.
- Сама покажешь! - грубо сказал он.
У Беты отвисла челюсть. А ведьма с трудом сдержала смех. «Что, не ожидала, сестренка, от серва такого ответа?» Рыжая медленно сжала кулаки, шагнула к самцу.
- Тихо, сестра, - сказала Айри. - Его нельзя бить! Хозяйка накажет…
Кулаки так же медленно разжались.
- А что? - с неожиданным миролюбием сказала Бета. - Может, ты и прав. Может, и сама…
Март стал просто пунцовым.
- Ладно, красавчик, я тебя простила! - Бета тряхнула рыжей гривой и захохотала. - Ужин не прогуляйте. - Махнув рукой, она исчезла за какой-то дверью в боковой стене.
- Не нравятся мне ее разговоры, - сказал через некоторое время Март деревянным голосом. - Почему она так уверена, что с нею любой лечь в постель захочет? Огромная, рыжая, с одной грудью…
- Она воительница, - пояснила Айри. - Воительницам и наставницам сервы никогда не отказывают.
Март посмотрел на нее жестким взглядом, от которого Айри почему-то стало неуютно.
- Я не серв. Зарубите себе это на носу, сестренки! Я скорее умру, чем буду выполнять ваши прихоти. А если меня кто-то ударит, я обойдусь без помощи вашей Хозяйки!
Ответа на столь небывалую реплику Айри не нашла. К счастью, спас гонг, призывающий обитателей Гнезда к ужину.

* * *

Во время трапезы Айри так и не увидела мамы Гиневир. Это показалось ей странным: неужели у той не было времени даже поужинать?.. За разъяснениями она обратилась к какой-то юной наставнице, лицо которой выглядело достаточно приветливым. - Скажи, сестра… А почему здесь нет вашей новой старшины ведьм?
Та смерила гостью удивленным взглядом:

Предыдущая страница 6 Следующая страница


7 Стэнеймор Син

- Что ты, сестра!.. Они с Управляющей тут не едят. Им накрывают отдельно, в их жилищах.
«И в самом деле, - подумала Айри, - с какой стати мама Гиневир должна уделять мне внимание?.. Во-первых, она наверняка все время занята. А во-вторых, ведьма Айрис для нее теперь такая же сестра, как и все остальные женщины Гнезда».
Подано было по-особенному приготовленное на пару мясо бычка и много овощей и фруктов. Ничего вкуснее Айри в жизни не едала. Однако она тревожилась за Марта - того кормили вместе с сервами, и он наверняка отказался от мяса.
После ужина она подождала найденыша во дворе. Осторожно спросила:
- Хорош ли был ужин?
- Неплох, - сказал Март. И тут до него дошел скрытый смысл вопроса. - Не волнуйся, Айрис! Из нашего разговора я сделал правильный вывод. Привыкну…
Ведьма облегченно вздохнула. Одной проблемой с найденышем стало меньше. О прочих же не будем думать до завтрашнего дня…
Они поднялись к своим жилищам. Здесь уже царил полумрак.
- Надо полагать, огня в карцере не зажигают, - пробормотал Март.
- Огня не зажигают нигде, - сказала Айри. - Когда становится темно, все ложатся спать. Смертоносцы разрешают пользоваться огнем только для приготовления пищи.
Март ничего не ответил, но было видно, как он над чем-то напряженно раздумывает. Этим он тоже не был похож на сервов. Те никогда не размышляли. Во всяком случае, по их лицам этого не было заметно. И вновь Айри почувствовала, что ей приятно находиться рядом с этим самцом.
Март вошел в свою комнату. Ведьма последовала за ним.
- Поговорим еще? - спросил тот.
- Поговорим, - поспешно согласилась Айри. Март сел на кровать, оставив место и для девушки.
- Расскажи о себе.
- Что именно? Как я родилась, не помню. Разумеется, в Родильном доме…
- Нет, о своей работе. Что вы, ведьмы, делаете?..
Айри собралась с мыслями, глядя в полутемное окно.
- В первую очередь, лечим людей. Меня девять лет назад привезли на ферму, к маме Гиневир. У нее я должна была учиться. Первое время прибирала дом. Потом она начала мне кое-что объяснять. Постепенно научилась различать травы и готовить из них лекарства. Иногда мама брала меня с собой на ферму и заставляла лечить сервов. Наказывала, если серв умирал. Била кнутом по спине… Постепенно я научилась. Кроме того, я чувствую лес - вернее, живые существа - и отчасти могу управлять их поведением…
- На ментальном уровне?
- Да! - Оказывается, найденыш знает о ментальных волнах. Впрочем, удивлялась девушка все меньше и меньше.
- И людьми? - Людьми нет… То есть могу, конечно. Но смертоносцы строго следят за этим. Ведьмам запрещено управлять людьми. Разве что пугать - да и то лишь сервов. В противном случае ведьму убивают.
- Но ведь вы же можете защититься своим искусством…
- Нет, - вздохнула Айри, - от смертоносцев и от десятков воительниц, когда они нападут одновременно, не защитится никакая ведьма!
- А убежать в лес?
- Можно… Только я бы не хотела жить в лесу одна, без людей. И никогда не встречала таких, кто захотел бы.
- А как в детстве определяют, что девочка может стать ведьмой?
- Не знаю. Этим занимаются опытные ведьмы, которым уже и до Счастливого Края недолго.
- До… чего? - опешил Март.
- Когда человеку исполняется сорок лет, его отправляют на отдых в Счастливый Край. Там люди живут до самой смерти в тишине и покое. Это плата за добросовестный труд.
- Вот как! - Глаза найденыша блеснули в полутьме. - Никогда бы не подумал!.. Скажи, а меня ты можешь напугать?
- Могу. Но только если ты решишь на меня напасть. Иначе я нарушу Кодекс ведьм.
- Но ты ведь всегда можешь сказать, будто я хотел напасть.
«Опять дурацкие вопросы», - подумала Айри. У нее внезапно испортилось настроение - она вспомнила, как промахнулась сегодня под колесницей. Впрочем, теперь-то все ясно… Ведь он вовсе не собирался на нее нападать.
- Другие ведьмы все равно узнают правду… Ладно, я пошла спать. - Айри встала. - По нужде сходи заранее. После двух гонгов появляться в этом коридоре не советуют.
- Почему?
- Не знаю… Наверное, сюда во время ночной охоты заглядывают смертоносцы.
Вернувшись после умывания, она почуяла, что в комнате находится кто-то незнакомый. На всякий случай сосредоточилась, чтобы нанести удар страхом, приоткрыла дверь. Возле кровати стояла темная фигура.
- Кто здесь?
- Слуга. Я принес тебе белье.
- А моему спутнику?
- Тоже. Что-нибудь еще надо?
- Нет, можешь идти. Послышался удар гонга.
- Что это за сигнал? - спросила Айри.
- Предварительный… Спать пора. - Серв чуть ли не бегом покинул комнату.
Айри разделась, сложила одежду на скамеечку и нырнула под одеяло. Сон, как всегда, сморил ее мгновенно.

* * *

Хозяйка Бейр оказалась крупной - раза в полтора больше обычного паука-волка. Десять глаз располагались на ее голове в три ряда, причем два средних были совсем человеческими. Айри в первый раз увидела смертоносца с такими глазами - даже ресницы есть, длинные и пушистые. А хелицер нет вовсе. Как же она охотится?.. Но обдумать эту странность девушка не успела, потому что Бейр начала разговор: - Вот ты какая, ведьма Айрис! Старшая Матерь Бина хорошо отзывается о тебе. Твоего найденыша мы отправим к Повелительнице, это ее личный слуга. Чего хочешь ты за его спасение?
Голос у Хозяйки был хриплым и тихим, но юная ведьма прекрасно ее понимала. Оказывается, врали, когда утверждали, что смертоносцы не владеют человеческой речью…
- Не знаю. - Сердце вдруг застучало, будто Айри только что притащила из леса пять сумок тяжелых корней. - Хочу долечить его ногу.
- Хорошо, - сказала Бейр. - Ты отправишься к Повелительнице вместе с ним. Там для тебя всегда найдется работа.
И тут за спиной Хозяйки скрипнула неприметная дверь. Оттуда дохнуло таким ужасом, что у Айри отнялись руки и ноги, даже ментальные удары стали ей неподвластны. И оставалось только смотреть туда, в приоткрывающуюся щель, во мрак, откуда неотвратимо появлялся… Кто появлялся, Айри увидеть не успела. Потому что проснулась.
Но дверь действительно скрипела. А по комнате прошла волна сквозняка. Потом скрип стих. Айри причуялась.
На пороге стояла Бета и, затаив дыхание, всматривалась в темноту. Потом послышался шепот:
- Эй! Есть тут кто?
На таком расстоянии Айри хорошо различала ее желания. Собственно говоря, желание было одно - то самое, главное, что преследовало Рыжую весь день… Айри подняла голову:
- Дашь ты мне спокойно поспать или нет? Бета отпрянула, дверь скрипнула вновь.
Айри перевернулась на другой бок. Но сон улетел, как стрекоза, прорвавшая паутину смертоносца. И Айри вновь причуялась.
Рыжая была уже в комнате Марта. От вожделения ее теперь просто трясло - Айри даже не догадывалась, что человек способен впадать в такое состояние.
- Красавчик, это я, Бета.
Ответа Айри почему-то не услышала. Зато почувствовала чье-то ментальное присутствие. Сначала ее души коснулась первая, совсем маленькая волна, затем вторая - побольше. И вот уже волны заполнили все окружающее пространство. В мозгу зажглась знакомая звездочка, стала разгораться. А волны продолжали накатывать.
- Я тебя хочу, красавчик, - сказала Бета. Ответа девушка опять не услышала, но думать об этой странности уже не могла. Звезда ослепительно вспыхнула, и ведьма потеряла собственное тело. Теперь она находилась в теле Беты, и это ее, Айри, жгло нестерпимое желание. Это она, Айри, истекала любовным соком.
- Зато я не хочу тебя, красавица, - с усмешкой сказал Март.
Бету-Айри его реплика не остановила. Она подобралась к ложу найденыша, коснулась рукой его щеки, погладила. Потом ее пальцы перебежали на плечо самца и дальше, к запястью, тронули его странный браслет.
- Не говори так. Сейчас захочешь.
Она подняла правую руку Марта и положила ладонь к себе на грудь. Соском почувствовала крепкие пальцы. В груди сладко заныло. Крепкие пальцы несмело стиснули ее упругую плоть. - Как ты несмел, мой сладкий. Никогда с женщиной не был?
Март ничего не ответил, но пальцы его стали смелее. Правая рука Айри скользнула под одеяло, отыскала промежность самца, указательным пальцем провела по отростку - от семенников к концу, потом в обратном направлении. И отросток мгновенно вырос, отвердел, превратился в острое копье. Пальцы Марта оставили в покое сосок, побежали направо, но ведьма не дала ему коснуться шрама на месте своей правой груди, вернула назад.
- Ну давай, мой сладкий!
Март скинул с себя одеяло, его левая рука пробежала по животу Беты-Айри, зарылась в волосы на лобке. Ведьму затрясло. Она схватила Марта под мышки, словно пушинку подняла с кровати и опрокинулась на спину, прижимая к груди горячее тело. Раздвинула бедра, выгнулась. И зашлась от наслаждения, когда острое копье одним ударом пронзило ее пылающую плоть.
На ведьму вновь обрушились волны, но уже совсем другие - они заставляли ее трепетать и дергаться. Тело ее устремлялось вслед за убегающим отростком, вновь принимало его в себя, а потом опять бросалось в погоню, и так продолжалось до тех пор, пока нарастающие горячие волны не взорвали ее душу. Восторг был так огромен, что она едва сдержала рвущийся наружу звериный рык…
Некоторое время она лежала словно оглушенная, не способная ни видеть, ни слышать, ни чуять. Постепенно она осознавала, что куда-то пропали одеяло и подушка, что у нее две груди, а меж бедер мокро. Потом на нее навалилась гигантская, неподъемная усталость, и захотелось спать. Но что-то говорило ей: «Спать нельзя!» - и она, собрав все силы, вновь причуялась. Ментальные волны по-прежнему заполняли пространство. Айри изгнала их - теперь они высасывали из нее последние силы - и погасила звездочку в мозгу. Она больше не была Бетой, но по-прежнему чуяла воительницу, однако теперь уже как всегда, привычно.
Бета шла в очередную атаку на самца, и Айри не сомневалась, что воительница одержит новую победу. А быть может, и не одну… Этого Айри стерпеть уже не могла. Она, ведьма, привыкшая владеть телом и мозгом, оказалась способна вынести такой взрыв лишь один раз, а эта воительница, умеющая лишь стрелять из лука да махать мечом, намерена взрываться снова и снова… Тяжелое чувство, черное и могучее, родилось в сердце. Не по заслугам радости, сестра!..
В комнате вдруг посветлело - над Гнездом вышла из облаков полная луна.
- Я опять хочу тебя, мой сладкий! - говорила Бета. - Положи-ка руку вот сюда! Чувствуешь…
Айри встала - одеяло и подушка оказались на полу возле кровати, - расширила сектор прочуивания. Снаружи никого не было, лишь где-то наверху брел по Гнезду смертоносец. Не одеваясь, ведьма вышла в коридор, подобралась к дверям комнаты Марта.
Эта дверь не скрипела.
Конечно, Бета добилась своего. Закрыв глаза и закинув руки за голову, она лежала на кровати Марта, а самец, посверкивая в лунном свете белыми ягодицами, исполнял свою часть любовного танца. Айри судорожно вздохнула. Бета тут же открыла глаза. Увидев ведьму, выпростала руки из-за головы, вцепилась самцу в талию, словно хотела целиком загнать его в себя. Взгляд воительницы переполнился превосходством.
- Уходи! - простонала она.
Самец замер, оглянулся. И его словно ветром сдуло с тела Беты. Воительница сомкнула бедра, села.
- Иблис тебя принес, ведьма! Неужели мы тебе спать помешали? Чего ты хочешь?
Теперь Айри и сама не знала, зачем пришла. В окне промелькнула тень - наверное, в растянутую между башнями паутину кто-то попал, и охотник выбрался из засады, чтобы спеленать жертву.
- Уходите! - хрипло сказал Март. - Обе!
Он уже натянул свои странные короткие штаны и теперь смотрел на ведьму. Айри сообразила вдруг, что обнажена. А потом поняла, что ей нравится стоять перед ними в таком виде. Это ощущение повергло ее в панику, и девушка бросилась назад. Кинулась в кровать, закаталась в одеяло, словно стремясь защититься от этих взглядов. А потом вновь причуялась.
- Что значит не можешь, сладкий мой? - говорила Бета. - Давай я тебя поласкаю…
Ответа Марта по-прежнему не было слышно.
- Да, действительно… - Пауза. - С таким мягким ты мне не нужен… - Пауза. - Где моя юбка?.. - Пауза. - Ладно, если завтра мы еще будем в Гнезде, я опять приду… - Пауза. - Ладно, ухожу, ухожу. Не спать же на полу.
Воительница выбралась в коридор. Айри продолжала чуять ее.
- Мерзкая ведьма! - пробормотала Бета. - Чтоб тебя!
В сердце Айри вновь родилась злоба. «Сейчас ты сама у меня получишь, - подумала она. - Такое получишь удовольствие, толстозадая… Небось, еще к какому-нибудь серву пошла!» И вдруг ведьма затаила дыхание: паук-волк, еще недавно бродивший наверху, стоял в коридоре, совсем недалеко от Рыжей. Айри хотела вскочить, распахнуть дверь, выкрикнуть в темноту предостережение. Но не сдвинулась с места. Лишь спряталась с головой под одеяло, ощутив новый взрыв - на сей раз короткий всплеск жути, когда хелицеры смертоносца вонзились во все еще трепещущие от вожделения бедра воительницы, а ее ноги перестали держать тяжесть мгновенно парализованного тела. И тогда в душе Айри родился восторг, лишь немногим уступавший тому, что испытала она совсем недавно.

* * *

Разбудил девушку громкий вопль.
Не успела она и глаз открыть, как в комнату ворвался Март. Он был белым от ужаса.
- Там… там… там…
Айри быстро оделась и выбежала в коридор. Самец согнулся возле окна, его опять рвало.
А неподалеку валялась на полу зеленая юбка, из-под которой растянулся в обе стороны серый плоский мешок - никто бы уже не смог разглядеть в нем даже намека на недавнее великолепие женского тела. Рядом лежали останки головы. Как ни удивительно, рыжие волосы Беты почти не пострадали, когда смертоносец высасывал мозг.
Айри подошла к Марту, стиснула его плечо. - Это из-за меня… это из-за меня… это из-за меня… - повторял он.
Пришлось отвесить самцу пощечину. Голова его мотнулась слева направо. Через несколько мгновений истерика прекратилась, только зубы продолжали стучать.
- Это не из-за тебя, - сказала Айри. - Она сама во всем виновата. Нечего ночью бродить по коридорам. Надо было оставаться в твоей комнате…
- Но я же выгнал ее!.. Айри усмехнулась:
- Хотела бы я посмотреть на самца, который осмелился бы выгнать Рыжую помимо ее воли! Думаю, он немногим бы отличался от этого! - Ведьма кивнула на серый кожаный мешок.
Март содрогнулся:
- До чего же вы все бессердечны! Ну и мир! - Он вдруг замер, глаза его расширились. - Ты же говорила… Ты же должна была почувствовать паука! Неужели… - Он закрыл рот ладонью и выпучил глаза.
- Бычок! - выругалась Айри. - Думаешь, ваши любовные игры должны были отнять у меня сон? Я сразу заснула!
И поняла, что первый раз в жизни сказала неправду. Она сосредоточилась, влила в самца немного спокойствия. И на этот раз не промахнулась.
- Прости!.. - Март поверил. - Как-то для меня все это… Вроде все понимаю, но ничего не могу с собой поделать…
Он успокаивался. С лица ушла бледность, перестали течь слезы.
- Что тут произошло? - В коридоре появилась старшина Бонни. - Почему такие крики?
Айри молча кивнула на останки Рыжей. Бонни подошла, подняла опознавательный браслет, посмотрела на рисунок.
- Эта воительница не из Гнезда…
- Она вчера приехала вместе с нами. Бонни глянула на останки головы:
- Похоже, Бета… - Она выпрямилась, ритуальным жестом отдала честь погибшей. - Спокойного сна тебе, сестра! - Опустила руку. - Я пришлю серва убрать. А вас вскоре примет Хозяйка. Сразу после завтрака…

* * *

Перед помещением, где обитала Бейр, ведьма заволновалась. Но, посмотрев на Марта, успокоилась. После недавней истерики найденыш был на редкость невозмутим - ее, Айри, ментальная помощь пришлась весьма кстати. А уж ведьме-то само небо велело выглядеть хладнокровной.
Охранницы в зеленых туниках распахнули двери, и Айри вошла в покои матери смертоносцев.
Здесь царил мягкий сумрак. А в нише, где Айри сразу почуяла Хозяйку, было и вовсе темно. Судя по всему, Бейр не хотела, чтобы ее видели. Из ниши тянулся вверх серебристый канатик паутины и уходил в окно под потолком - Хозяйка тоже охотилась по ночам. Может, именно ее жертвой и стала сегодня ночью несчастная Бета…
По сторонам ниши, раскорячив бурые лапы, распластались на полу два волка. Возле правого стояла, пристально глядя на гостей, Управляющая Кэрол. Мамы Гиневир не было.
Айри показалось, что позы смертоносцев не соответствуют торжественности момента, но потом девушка сообразила, что торжественным момент является только для нее, Айри. У Бейр, наверное, каждый день такие Аудиенции. Да и что может знать о торжественности юная ведьма, нигде не бывавшая и ничего не видевшая, кроме своей фермы?..
А потом Бейр влезла к ней в душу, и Айри, чтобы не мешать, совсем перестала думать о посторонних вещах. Поскольку Хозяйку интересовал найденыш, девушка вспомнила обо всем, что происходило в последние три дня, припомнила все свои разговоры со странным самцом. В мозгу будто бы гулял холодный ветерок. Он был совсем не похож на те ментальные волны, что уже дважды накатывали на Айри. По-видимому, источником тех воздействий все-таки являлась не Бейр.
Потом холодный ветерок стих, и Айри поняла, что теперь Бейр прощупывает самца. Впрочем, продолжалось это недолго.
Глаза Кэрол остекленели.
- Я, Хозяйка Бейр, повелеваю, - монотонно сказала Управляющая. - Самец по имени Март остается в Гнезде. Жить ему надлежит в Родильном доме. Ведьма Айрис пока будет помогать ведьме Гиневир.
Айри удивилась: ей казалось, что Хозяйке совсем не требуется, чтобы за нее говорили, что Бейр способна вложить свое решение прямо в головы присутствующих… Однако долго удивляться юной ведьме не пришлось - появившийся в ее мозгу холодный сквознячок вымел оттуда не только удивление, но и возникшее недовольство той судьбой, которую определили Марту.
- Кажется, меня оставляют в живых, - прошептал Март. - Вот только чем я буду заниматься в Родильном доме?
- Тем же, чем нынче ночью с Рыжей, - таким же шепотом ответила Айри. - Хозяйка решила, что ты годишься в производители.
Март распахнул глаза и недовольно поморщился.
- Аудиенция окончена! - заявила Кэрол уже собственным, живым голосом. - Старшина Бонни!
В помещение вошла узкобедрая воительница.
- Отведи самца в Родильный дом! Первым делом - помыть! - Управляющая повернулась к юной ведьме: - Ведьма Гиневир сейчас в Яслях. Отправляйся к ней.
… Найдя маму, Айри сразу спросила:
- Почему ты не связалась со мной, когда тебя забирали сюда? Я скучала…
В глазах Гиневир мелькнул холодок.
- Кажется, я плохо учила тебя, Айри. Ты забыла Кодекс… Ведьма обязана быть всегда готова к любым поворотам судьбы. И никогда ни по кому не должна скучать!
Она была права, и Айри оставалось лишь виновато опустить голову.

* * *

Следующие пять дней прошли в круговерти новых забот.
Почти сразу после Аудиенции Айри попрощалась со Скимой, Рокси и Вальдой - с ними туда укатила на ферму и новая ведьма. Ее Айри так и не увидела. Чернокожая воительница была очень довольна смертью Беты - теперь именно она становилась главной воительницей Старшей Матери Бины, и вряд ли кто мог бы занять ее место. Во всяком случае, до той поры, пока на ферме не появится кто-нибудь из новых воительниц подобного телосложения.
А потом началась работа. Айри стала помогать маме Гиневир в лечении новорожденных. Оказалось, маленькие самцы очень часто и очень тяжело болеют.
- Почти одни бычки, - со вздохом сказала мама Гиневир, осмотрев приплод. - Хорошо, если получится хоть два-три серва.
Положение с рождаемостью очень беспокоило обитателей Гнезда. Матки стали гораздо реже беременеть, за последние полгода на свет не появилось ни одной девочки, и работавшие в Родильном доме женщины очень надеялись на нового производителя. Правда, в первый же день выявилось, что у найденыша несносный характер. Он вовсе не желал совокупляться со всеми подряд, и наставницы были вынуждены пригрозить самцу, что в случае неповиновения его отправят на корм смертоносцам. Впрочем, матки не понравились и Айри.
У них были рыхлые белые тела, широченные бедра и груди размером со спелый арбуз, так что их всегда приходилось подвязывать. По миловидным, как правило, личикам блуждала глупая улыбка. Однако сочетание объемистых грудей и бедер с узкой талией приводило самцов в такое возбуждение, что сервов в Родильный дом попросту не пускали. Иначе ко всякому слуге пришлось бы приставлять для надзора по воительнице или наставнице. А как еще избежать случайных совокуплений?.. Ведь матки были готовы отдаваться в любое время и любому самцу. В последние два месяца беременности их вообще приходилось держать взаперти - иначе было не избежать выкидышей.
Поэтому вся работа по обслуживанию Родильного дома производилась наставницами и ведьмами. А если еще учесть, что вечно беременные матки были ужасно капризны…
В общем, в первый день Айри устала так, что даже не смогла поговорить с мамой Гиневир - сон сморил юную ведьму раньше, чем голова коснулась подушки. На второй день усталость оказалась меньше, и за ужином Айри рассказала Гиневир о том, как нашла нового производителя и как привезла его в Гнездо.
- А ты обратила внимание, - сказала, выслушав, Гиневир, - что у него необычный ментальный образ? Похоже, ему поставили защиту. В моей практике это первый самец, в чей мозг я не могу проникнуть.
Айри вспомнила все странности Марта и сказала с досадой:
- Заметила… Только не сделала из этого никаких выводов. И даже проникнуть в его мозг не попыталась.
- Не расстраивайся! - Мама Гиневир была великодушна. - Ты еще очень молода и неопытна.

Предыдущая страница 7 Следующая страница


Найденыш 8

Ужин закончился, и беседа их поневоле прервалась.
Однако перед сном - Айри ночевала в комнате Гиневир - опытная ведьма сама возобновила разговор.
- Хозяйка Бейр мудра, - сказала она, расчесывая волосы. - Если от твоего найденыша родятся девочки, они наверняка станут ведьмами. Таких, как мы, очень не хватает.
- А если самцы?
- Самцов всегда можно отправить на корм Бейр. Она любит новорожденных… А из некоторых могут получиться, если повезет, неплохие производители. - Гиневир отложила гребешок. - Меня беспокоит другое. Найденыш не слишком активен - явно недостаточно для хорошего производителя. Боюсь, матки быстро выпьют из него все соки. А тут еще и наставницы! - Ведьма поморщилась. - Любая готова под него лечь. Всячески соблазняют… Иногда мне кажется, что в самцах есть что-то нам, ведьмам, недоступное.
Айри вспомнила позапрошлую ночь и едва сдержала дрожь в теле - так захотелось снова пережить все это…
«Да, мама, недоступное есть, - подумала она. - И твое счастье, что оно тебе неведомо!..»
Она прислушалась к себе и обнаружила, что эта забота выходит сейчас для нее на передний план, оттесняя все остальное. Пришлось взять себя в руки. Однако Гиневир заметила перемены.
- Что с тобой, сестра?
- Ничего.
Но опытная ведьма продолжала приглядываться:
- А знаешь, я ведь и в твой мозг не могу проникнуть. Когда ты научилась закрываться? Ну-ка, откройся! Нам, ведьмам, нечего утаивать друг от друга.
Айри пораженно уставилась на нее:
- Да не умею я закрываться… Ты меня такому не учила.
Она почувствовала, как в ее мозг пытается проникнуть холодный ветерок, тычется, тычется, но не находит ни единой щели.
- Ты научилась еще и лгать. Для юной ведьмы - дорога опасная! Бейр все равно должна была раскрыть тебя.
«Да не умею я лгать!» - хотела крикнуть Айри. Но промолчала. Вспомнила - уже умеет!
- Хотя… - Гиневир задумалась. - Возможно, сама Бейр и поставила эту защиту. И тебе, и твоему найденышу… Ладно, давай спать!
Через минуту мама уже сопела.
Зато к Айри сон не шел. Странное томление родилось в груди, опустилось к животу, потом еще ниже, разрослось, заставило юную ведьму причуяться к окружающему пространству. Девушка пробежалась по Гнезду, отметила бодрствующих пауков, наткнулась на серва. Тому снилась работа - чистка кухонной посуды, и Айри быстренько покинула его мозг. Миновала еще нескольких сервов, пока не наткнулась на женщину. Той не снилось вообще ничего. Айри побежала дальше, от кровати к кровати, от мозга к мозгу. И наконец…
Ставшие мягкими и огромными груди укатились ей едва ли не в подмышки, и Айри поняла, что слилась с маткой. Ее податливое тело терзали жестокие руки самца, а душу громил такой ливень эмоций, что недавние переживания Беты показались легким дождичком. Вместе с маткой Айри пережила все, вплоть до последнего взрыва. И только тогда сон все-таки смилостивился над ней.

* * *

Утром, придя после завтрака в Родильный дом, она столкнулась с Мартом. Обрадованный неожиданной встречей, найденыш едва не бросился Айри на шею. То есть, конечно, не бросился, но юной ведьме показалось, что ему очень хотелось это сделать.
- Ты изменилась, Айрис, - сказал он, вглядываясь в ее лицо.
- Ты тоже.
Март и в самом деле стал другим. Осунувшееся лицо с натянутой на скулах кожей, черные круги под глазами, сгорбившаяся - словно уставшая носить шею и голову - спина… Глаза самца, еще секунду назад блестевшие небесной лазурью, подернулись пеплом.
- Измаялся я. Они заставляют меня спать со всеми подряд. А в перерывах еще и наставницы пристают.
- Возбуждают тебя силой? Март покраснел:
- Да!
- У тебя необычный ментальный образ. Они надеются, что в результате родятся ведьмы. Это твоя работа.
- Экая ты рациональная!.. - Самец вздохнул. - Я понимаю… Но иногда кажется, что лучше было бы чистить посуду на кухне. Или таскать колесницу…
Айри стало вдруг жаль его.
- Тебе надо есть больше орехов алмик. Я скажу твоей наставнице.
Март махнул рукой:
- Закормили они меня этими орехами. - Глаза его вновь налились лазурью. - У вас неправильный мир, Айрис. Жить надо по-другому.
Девушка встрепенулась:
- Ты что-то вспомнил? Хозяйка разбудила твою память?
- Нет. Но кое-что я начинаю вспоминать. - Он весь как-то сжался, словно стал меньше ростом.
Айри не стала расспрашивать. Вечером она рассказала о встрече маме Гиневир.
- И что ты предлагаешь? - спросила та.
- Думаю, надо его поберечь. Что хорошего, если он умрет от истощения? Или потеряет самцовую силу?.. Только хорошего семени лишимся. Следует подпускать к нему маток через день. И не больше двух. А наставниц вообще наказывать за совокупления с ним. Пусть рожают сервов от сервов… - Айри разгорячилась. - Чем дольше Март останется производителем, тем больше пользы. Неужели непонятно?
Старая ведьма улыбнулась:
- Ты становишься мудрее, Айри. Встреча с Хозяйкой не прошла для тебя даром.
Девушке показалось, будто в словах Гиневир есть и какой-то другой смысл, но обдумать его она не успела, потому что мама сказала:
- У нас нет времени. Повелительница приказала при первой же возможности переправить найденыша в Столицу.
В первый момент Айри обрадовалась. Но потом сердце оборвалось - она поняла, что скоро расстанется с Мартом, и мысль эта оказалась сродни шипам вдовьей ивы, когда в пределах ее досягаемости оказывается неосторожный самец.
Ночью она прыгала по женским телам, пока не слилась с той маткой, что лежала под Мартом. А когда к нему привели очередную подругу, Айри перепрыгнула в нее. Потому что назавтра такой возможности может уже не оказаться - ведь найденыша могли увезти в любой момент.

* * *

Назавтра Марта не увезли. И через день тоже. Каждую ночь, пребывая в чужом обличье, Айри совокуплялась с ним и старалась не думать, что будет потом. После второй ночи у нее тоже появились круги под глазами.
Мама Гиневир удивленно качала головой:
- Что с тобой происходит? Будь ты наставницей, я сказала бы, что ты спишь в казарме сервов. Хотела отправить тебя сегодня на ночное дежурство, но вижу, толку не будет.
Айри представила себе, как ей придется приводить к Марту маток, и удовольствия юной ведьме эта мысль почему-то не доставила.
- Ладно, - сказала Гиневир. - После обеда ляжешь поспать, а после ужина отправляйся работать. Доспишь завтра.
Однако планам мамы Гиневир сбыться не удалось. Солнце еще не показалось из-за восточной башни Гнезда и не заглянуло в окно Родильного дома, когда Айри почувствовала, что с нею пытаются связаться.
- Кто?
- Управляющая Кэрол, во имя Нуады. Немедленно отправляйся к западной башне Гнезда, снаружи. Ведьма Гиневир предупреждена. Бонни проводит тебя.
- Сумку с лекарствами взять?
- Возьми.
Айри хотела спросить, что случилось, но Управляющая уже прервала связь. По-видимому, ранили кого-то из воительниц - да так, что помощь необходимо оказывать на месте.
Бонни уже ждала ее возле комнаты мамы Гиневир. Она была одета в штаны с рубашкой, и этот наряд делал ее гораздо более привлекательной.
- Кто-то ранен?
- Не знаю, - пропела Бонни. - Велено побыстрее.
Айри вошла в комнату, подхватила свою сумку.
Когда они выбежали из Гнезда, на Айри набросился ветер. Он дул сегодня с северо-востока и оказался достаточно сильным.
Едва женщины обогнули западную башню, Айри заметила Марта. Душа тут же ушла в пятки - первой явилась мысль, что помощь требуется найденышу. Однако на вид самец был цел и невредим, и Айри слегка успокоилась.
А потом она увидела паучий шар. Вернее, сейчас это был расстеленный по земле сине-голубой диск с утолщением в центре. Чуть поодаль лежал еще один. Возле них под присмотром воительниц хлопотали несколько сервов. В стороне стояли две корзины, из них торчали раскоряченные лапы смертоносцев. Пауки были черными и заметно мельче волков.
Айри все поняла. Марта отправляли в Столицу, и Хозяйка Бейр позволила юной ведьме попрощаться с найденышем.
Сердце Айри вдруг трепыхнулось, как пойманная ловчей сетью стрекоза. Вот-вот выскочит из засады восьмилапый охотник и примется пеленать добычу…
- Привет тебе, Март! - сказала она деревянным голосом, приблизившись к самцу. - И прощай!
- Привет, Айрис! - Март устало улыбнулся, черные круги под глазами стали еще больше. - Почему «прощай»? Ты летишь со мной.
Айри едва не выронила сумку.
- Как… - пролепетала она. - Как… Почему?..
- Ты летишь со мной, - повторил Март. - Сегодня меня вызвала Бейр. И объявила, что я должен отправляться к Повелительнице. Потом меня поблагодарили за интенсивную работу, - самец ухмыльнулся, - и спросили, нет ли каких-либо пожеланий. И я пожелал, чтобы ты сопровождала меня… Впрочем, если не хочешь, я могу изменить решение. Так что отвечай… Ты летишь со мной?
Стрекоза вырвалась из ловчей сети - теплая волна благодарности и еще чего-то незнакомого заполнила сердце Айри. Увидеть Повелительницу! Об этом она и мечтать не могла! Да и с найденышем останется подольше…
- Полечу… Конечно, полечу!
- Так я и думал… В конце концов, ты ничего не теряешь. А приобрести можешь многое!
- Только… Только я боюсь… - Айри смолкла, не в силах закончить фразы.
Самец шагнул к ней и коснулся руки:
- Не бойся! Я не дам тебя в обиду!
Айри хотела сказать, что боится совсем другого, но язык словно присох к нёбу.
Между тем сервы начали готовить шары к полету. Принесли какую-то большую, закрытую крышкой посудину с ручками.
- Достаем порифид! - сказал один из сервов, по-видимому старшина.
Он поколдовал над сине-голубым диском, и в центре того появилась дыра. Крышку посудины открыли. Вокруг тут же разнесся неприятный, но хорошо знакомый Айри запах - так иногда воняло возле болота. Впрочем, ветер сразу унес зловоние прочь.
Старшина вытащил из посудины какой-то зеленый комок размером с пончик, сунул в дыру, покопался внутри диска. Потом каким-то образом закрыл дыру, и диск сразу зашевелился, начал раздуваться, превращаясь в шар, пополз к небу. Ветер мгновенно потащил его в сторону, но сервы схватились за привязанные к шару веревки и отбуксировали к ближайшей корзине.
- Ладно работают! - пробормотал наблюдавший за их действиями Март.
«Неужели ему не страшно?» - подумала Айри. Она почувствовала ментальные волны, исходящие от сидящего в корзине смертоносца. Шар обвис складками, опустился, сервы прикрепили веревки к углам корзины.
Потом проделали те же манипуляции со вторым шаром.
- Ветер дует с северо-востока, - сказал Март. - Дорога назад будет длинной.
Айри хотела спросить, что он имеет в виду, но не успела.
- Полезайте! - пропела Бонни. - По одному в каждую корзину.
Корзины оказались выше пояса. Айри сервы подсадили, Март забрался самостоятельно. Оказавшись внутри, девушка тут же примостилась в ближайшем уголке, поджала колени к груди. Над головой многочисленными складками колыхалась сине-голубая туша, и от нее по-прежнему воняло трясиной.
Вновь проплыли ментальные волны. Туша начала раздуваться. Корзина вдруг дрогнула, с шорохом поползла по земле, накренилась. Смертоносец приподнялся, перебрался в другое, одному ему известное место в корзине, и та выровнялась. Неприятный запах усилился.
А потом шар прыгнул. Сердце Айри ухнуло в самый низ живота, и она почувствовала, что летит. Приподнялась, глянула через край корзины, вскрикнула. И тут же забыла обо всяких запахах.
Острые башенки Гнезда с растянутой между ними паутиной быстро уплывали вниз и в сторону. За ними кудрявилась барашками темная поверхность озера. Она стала расти, расплываться к югу, а Гнездо стремительно уменьшалось. За ним раскинулся лес и виднелась дорога, где едва не похитили Марта сумасшедшие муравьи. Шар продолжал подниматься. Вот уже за лесом появились бурые с коричневым проплешины Безмерной трясины, и стало ясно, что размеры у нее все-таки есть: болото постепенно переходило в озеро. Где-то там находилась родная ферма.
Восторг охватил душу юной ведьмы. Она завертела головой.
Второй шар висел совсем рядом. Из корзины торчали сочленения черных паучьих лап и голова Марта.
Найденыш махал девушке рукой.

* * *

Сколько уже продолжалось воздушное путешествие, Айри не знала. Солнце постепенно перебралось вперед и стояло теперь чуть левее того места, куда летели шары. Однако проголодаться Айри еще не успела и потому решила, что времени прошло не так много.
Тем не менее окружающие картины давно уже ей надоели. Внизу, под корзиной, сменяли друг друга зеленые одеяла лесов, серебристые ленточки рек, грязные пятна болот. Вверху колыхалась сине-голубая, подвластная только ветру да смертоносцу туша. А по бокам висело лазурное, как глаза Марта, небо, по которому неторопливо ползли белесые облака.
В какой-то момент Айри вдруг стало страшно. Она представила себе, что ветер изменит направление и унесет их совсем в другое место. И тогда голодные пауки попросту съедят найденыша. А может, и ее тоже - если не хватит сил дать ментальный отпор.
Застывший смертоносец почуял страх юной ведьмы, шевельнулся, и Айри тут же изгнала из души всякие сомнения.
Заблудиться они не могли, иначе пауки просто не полетели бы. Ведь, наверное, к Столице ведет и наземная дорога. Или речной путь - должно же существовать что-то такое… И съесть они никого не съедят. Иначе сожрут их самих - другим в назидание! Даже в Гнезде не было случая, чтобы смертоносцы ослушались распоряжений Хозяйки Бейр. А уж приказ Повелительницы и вовсе должен восприниматься ими как священная воля богини Нуады!.. Ведь Повелительница - наместница богини в мире…
От неизменности позы у Айри затекли ноги, и она уселась прямо на дно корзины, разогнула колени, пошевелила пальцами. Потом прилегла. А затем и вовсе уснула.
Приснилась ей Столица, оказавшаяся поразительно огромной - даже с воздуха не было видно концов. Состояла она из многочисленных, похожих друг на друга Гнезд и ферм, а между ними раскинулись сплошные болота. По краям болот лежали коричневые пушинки - это был снег. Ведь Март сказал, что снег - это замерзшая вода, а вода в Безмерной трясине возле фермы всегда коричневая… А у Повелительницы оказалось почему-то шесть лап - как у муравьев - и хмурое, усталое лицо мамы Гиневир.
- Для юной ведьмы - дорога опасная, - сказала Повелительница, и Айри хотела возразить, потому что полет на воздушном шаре был совсем не опасным, в лесу с муравьями куда опаснее, но Март почему-то согласился с Повелительницей, и возражать уже пришлось ему, потому как паучиха исчезла, а у Марта выросло восемь рук, и каждая из них хотела терзать Айри, как терзала тела маток в Родильном доме, но те от терзаний таяли, Айри же маткой не была, и потому ей манипуляции найденыша по вкусу не пришлись - хотелось только заключительного взрыва внизу живота, но тот взрыв все не наступал и не наступал, и в конце концов взорвался сине-голубой шар над головой, и Айри полетела вниз, туда, где волнами ходил пушистый коричневый снег, в котором открылась образовавшаяся после взрыва ненасытная влажная воронка, и тогда дорога для юной ведьмы действительно стала опасной, но упасть в воронку Айри не успела - помешал ударивший в глаз солнечный лучик…
Девушка мотнула головой и проснулась. Лучик, прорвавшийся сквозь щель в корзине, существовал на самом деле. Ведьма чихнула и села. Глянула через борт корзины.
Внизу уже не было ни лесов, ни рек, ни болот - под ними была Столица.
Айри увидела удивительные сооружения, абсолютно не похожие ни на Гнездо, ни на постройки родной фермы. Они были сделаны из странного блестящего материала, в котором, как в воде, отражалось заходящее солнце. Это было так красиво, что из груди Айри рванулся на свободу восхищенный крик. Выросшая среди лесов и болот, она никогда не видела ничего подобного. Красоты не могли испортить даже растянутые между сооружениями ловчие сети. Впрочем, смотрелись они здесь словно ствол чернотала в болотной жиже - как известно, чернотал растет лишь на песке…
Айри почувствовала ментальный импульс смертоносца. Тут же сооружения начали приближаться и увеличиваться - шары шли на посадку. Судя по направлению движения, конечной целью путешествия был невысокий серый дом, отдаленно напоминающий Гнездо Бейр. Между блистающими гигантами Айри заметила его не сразу. Перед домом располагался большой каменный пустырь.
Там шары и опустились. Появившиеся невесть откуда сервы в коротких штанах, похожих на те, что носил под обычными Март, схватились за веревки, отцепили их от корзины и привязали к торчащим из камня столбикам.
Выбравшись на твердую почву, Айри чуть не упала, но один из сервов подхватил ее под локоть. Шары начали спадать, распластались по земле, превратились в диски.
К Айри подошел Март:
- Миль двести пятьдесят отмахали.
И только тут юная ведьма почувствовала сильный голод.
- Кажется, наши новые хозяева идут…
Она обернулась. От серого дома к ним спешили двое женщин - одна в синей, другая в оранжевой юбочке. У них оказалось по паре грудей, и значит, это были не воительницы.
- Привет тебе, ведьма Айрис! - сказала та, что повыше, светловолосая, с морщинистым лицом, свидетельствовавшим, что ей давно уже пора отправляться в Счастливый Край. - Я - наставница Дейзи. А это ведьма Берна.
Ее спутница, зеленоглазая брюнетка лет двадцати пяти, с большой круглой родинкой на левой щеке, молча кивнула.
Айри пораженно уставилась на нее. Ведьма с голой грудью! И в оранжевой юбке! Странные порядки у них в Столице!
- Следуйте за нами! - Дейзи направилась к серому дому.
Там Айри встретил уже знакомый запах. В доме хранились воздушные шары - десятки сине-голубых дисков разлеглись на полу огромного помещения. Возле них хлопотали сервы. Смертоносцев не было видно.
Встречающие пересекли помещение и вышли в противоположную дверь. Гости последовали за ними. Перед домом стояли две колесницы.
Дейзи подошла к первой.
- Самца отвезу я. А ты, ведьма, поедешь с Верной.
- Но… - запротестовала Айри. - Самец должен быть со мной!
Дейзи окинула ее невозмутимым взглядом.
- Самцы в Столице не живут рядом с ведьмами, - веско сказала она. И полезла в колесницу.
Март беспомощно посмотрел на Айри.
- Быстрее! - скомандовала Дейзи. Пришлось подчиниться.
Некоторое время колесница, в которой ехали Берна и Айри, следовала за первой, но потом свернула в сторону.
Столица потрясла юную ведьму. По улицам сновали туда-сюда сотни наставниц, воительниц и сервов. Айри не видела в этих передвижениях никакого смысла. Но, наверное, смысл был - муравьи в муравейнике на первый взгляд тоже движутся беспорядочно…
- Как много людей! - пробормотала Айри. Берна пожала плечами:
- Это же Столица.
В ее голосе не звучало злобы или высокомерия, и девушка решила, что столичная ведьма ей нравится - понимает волнение сестры, никогда не бывавшей в большом городе.
- Куда увезли моего спутника?
- В квартал, где живут сервы. А ты будешь жить со мной.
Айри подумала немного и решила, что все логично. Ведь на ферме и в Гнезде сервы и женщины тоже жили раздельно. Просто их было мало, чтобы населять целые кварталы.
По обеим сторонам тянулись высокие строения, которые девушка видела с воздуха. Правда, вблизи они оказались не такими уж сверкающими - местами их стены были измазаны грязными пятнами или вовсе носили следы разрушений, - но зато выглядели еще более громадными. Теперь Айри поняла, что это дома: в строениях были двери, куда толпами входили самцы. Назад почему-то никто не выходил.
- Здесь… живут?
- Да, - сказала Берна. - На первых двух этажах люди, а выше - смертоносцы.
- А почему люди заходят, а назад не выходят?
- Потому что дело идет к ночи. Когда стемнеет, на улице лучше не появляться. Можешь не дожить до утра… У вас разве не так?
- Так, - кивнула Айри. - Просто… «Просто я забыла, - подумала она. - Мне говорили, что в Столице все обстоит по-иному, чем в Гнезде Бейр или на ферме». Она задрала голову. Все пространство между домами-гигантами было пересечено серебристыми нитями ловчих сетей, а в сверкающих стенах зияли изрядные дыры. Будто их проел исполинский листорез…
Да, все здесь так же. Пауку легко спуститься прямо на голову припозднившемуся человеку. Айри вдруг стало грустно. Так бывало в детстве, если мама Гиневир оставалась ночевать на ферме и Айри спала в лесном доме одна…
- Когда я увижу Повелительницу?
- Повелительницу?! - Берна фыркнула. - Кто тебе сказал, что ты увидишь Повелительницу!

Предыдущая страница 8 Следующая страница


9 Стэнеймор Син

- Ну, я думала… - Айри умолкла.
А и вправду… С какой стати она решила, что ее обязательно пригласят на Аудиенцию к Повелительнице? Ведь та хотела видеть Марта! Здесь не Гнездо Бейр, ведьм - сотни, если не тысячи. И Айри будет всего лишь одной из многих… Может, зря она согласилась лететь сюда?
- Я тебе одно скажу, - продолжала Берна. - Если ведьма попадает на Аудиенцию к Повелительнице, это еще не значит, что ее ждет повышение. Иногда она исчезает!
- Как это - исчезает?
- А как исчезают самцы?.. Удар хелицерами, и пожалуйте на стол!
Айри опешила. Она никогда не слышала, чтобы смертоносцы съедали ведьм. Одно дело - бычки, ну, на худой конец, сервы… Но ведьмы-то приносят большую пользу - если бы не они, может, и бычков бы у смертоносцев не было… Или столичная сестра решила попугать ее?
- Зачем ты меня пугаешь? Берна опять фыркнула:
- Вот еще! Я рассказываю, как у нас тут случается. Чтобы ты не корчила из себя великую ведьму… Лучше жить тихо и делать свою работу. Вот тогда уж точно попадешь в Счастливый Край.
Айри промолчала, но столичная ведьма нравиться ей перестала. Так фыркают только паслики, когда пытаются отогнать соперника перед брачным танцем. Между тем колесница остановилась.
- Пошли! - Берна вылезла наружу.
Айри последовала за нею и разочарованно вздохнула: здание, возле которого они остановились, не имело ничего общего со сверкающими гигантами. В нем насчитывалось всего два этажа, а построено оно было из красных прямоугольных камней, которые в ее родных местах идут на печи.
Столичная сестра отпустила гужевых, и ведьмы проследовали внутрь.
Тут уже царила полутьма, но Берна хорошо ориентировалась. Впрочем, так и должно быть. У себя, в лесном домике, Айри тоже могла найти ночью любую тряпку.
Первым делом гостью повели умываться.
Умывальная оказалась странной. Прямо из стены торчали изогнутые металлические трубки, под каждой из них размещалась широкая, металлическая же посудина, в которую можно было запросто сунуть голову.
Берна подошла к крайней правой трубке, что-то с нею сделала. Послышался шум, а потом из трубки в посудину потекла струйка воды.
Устройство восхитило Айри. Такого не было даже в Гнезде Бейр. - А откуда берется вода?
Столичная ведьма снисходительно улыбнулась:
- На втором этаже есть резервуар… ну, такой большой металлический горшок. Слуги каждый день наполняют его водой.
Айри кивнула. Вода в горшке - что может быть проще!
Потом Берна проводила ее в кормильную. Судя по горам грязной посуды, которую перемывали три серва, время ужина уже миновало, но об опоздавших позаботились - еда была им оставлена. Возле стола зажгли факел. Айри удивилась, но вслух изумления выражать не стала. Судя по всему, в Столице огнем пользовались не только для приготовления пищи. Поданные блюда впечатления на Айри не произвели - то же мясо бычков, те же тушеные овощи. Но на десерт подали фрукты, каких юной ведьме пробовать еще не доводилось. Они были оранжевого цвета, с толстой кожурой, которую надо было счищать. Фрукты, что Айри ела на ферме, никогда не чистили.
- Это апельсины, - сказала Берна, глядя, как неумело обращается сестра с оранжевым шаром.
Гостья облила соком всю рубашку, но в конце концов справилась. А попробовав, восхитилась:
- Очень вкусно!
- К югу от Столицы они растут во множестве. Жаль только - быстро портятся. Если будешь работать там, сможешь есть каждый день. А здесь они бывают нечасто. Тебе повезло - досточтимая Имоджен, Управляющая дворцом Повелительницы, прислала нам мешка два…
Покончив с апельсином, Айри хотела было попросить еще, но не решилась. А предложить столичная сестра не догадалась.
После ужина спотыкающуюся на каждом шагу гостью - неожиданно выяснилось, что воздушное путешествие отняло у нее немало сил, - отвели в свободную комнатку. Здесь не было сквозняков - окно оказалось закрыто каким-то твердым на ощупь и прозрачным материалом.
- Это называется стеклом, - пояснила Берна. - В нашем доме их еще не выбили… Очень удобная вещь. Ночная прохлада не попадает в комнату, и спать можно без одеяла.
- Кстати, - спохватилась Айри. - А почему ты ходишь по пояс голой?
- Все так ходят. - Столичная ведьма пожала плечами. - И тебе я тоже посоветовала бы носить юбку. В рубахе и штанах будет жарко.
- У нас ведьмы юбок не носят. Меня бы высмеяли…
- Тебя высмеют здесь, если будешь расхаживать в таком виде. Я принесу завтра утром - у меня несколько, а талии у нас, кажется, одинаковые.
Берна ушла.
Айри скинула одежду и рухнула на кровать. Успела подумать о Марте. Где-то он сейчас? Если ночует вместе с сервами, ему, наверное, непривычно в помещении со множеством людей…
А потом сон украл все мысли. Но в эту ночь Айри ничего не приснилось.

* * *

Утром ее разбудила Берна.
- Тебе, надевай! - Она протянула Айри оранжевый сверток.
Юная ведьма соскочила с кровати, развернула. Это оказалась юбка, такая же, как у Верны. - Благодарю! - Девушка натянула обновку на бедра.
Ощущение оказалось странным. Айри думала, что в такой одежде к ней придет ощущение легкости, но ничего подобного. А голые груди да колени так и просили, чтобы их чем-нибудь прикрыли. Айри поняла, что в этой одежде потеряет всю уверенность в себе, а та ей сегодня наверняка потребуется…
- Нет, я лучше в своем. - Айри скинула юбку, надела родную рубаху и штаны. И как будто на ферму вернулась…
- Смотри! - Берна пожала плечами. - Днем пожалеешь, с тебя будет течь ручьями.
- Все равно!
- После завтрака поедешь во дворец. Повелительница велела тебя привезти.
- Ага! - Айри чуть не подпрыгнула. - Я же говорила, что она захочет меня видеть!
Столичная ведьма посмотрела на нее странным взором. Будто хотела оттянуть по спине кнутом, да того поблизости не оказалось…
- Ладно, ладно… Только помни, что я тебе вчера говорила!
Они позавтракали и вышли на улицу.
Чуть в стороне стояли несколько колесниц. Берна щелкнула пальцами, и гужевые стремглав кинулись к ведьмам. Айри пригляделась: сервы были совсем не те, что везли их вчера. Да и колесница другая.
- А где наши? - спросила Айри. Вначале Берна не поняла. Потом объяснила:
- Они все наши. В Столице гужевые дежурят в определенных местах. Кому надо, тот их и забирает.
Ведьмы залезли в колесницу.
- Ко дворцу Повелительницы! - скомандовала Берна.
Тронувшись, гужевые тут же затянули маршевую песню. Она была незнакомой - никто здесь не откусывал у серва левую пятку, зато «жукоглазые сорвались с небес», - и Айри вдруг остро почувствовала собственное одиночество. Никому она здесь не нужна. Зря Март сказал Хозяйке Бейр, что хочет взять ведьму с собой. Там, в Гнезде, хотя бы мама Гиневир рядом, а время от времени можно было бы встречаться с воительницами родной фермы, когда они привозят бычков. Жаль, правда, Бету съели! Она так симпатично выглядела с подвязанной грудью… А сейчас бы Айри отсыпалась после ночного дежурства в Родильном доме. Потом юная ведьма вдруг сообразила, что с найденышем что-то нечисто. Если Повелительница хотела его видеть, если он ей важен, почему самца отвезли на ночь к каким-то сервам? Ведь во дворце, наверное, есть где поселить гостей. Хотя бы карцер…
Эта проблема оказалась слишком сложна для человека, который только-только научился врать, и потому Айри стала смотреть на улицу.
Жители Столицы вовсю трудились - летали над землей метелки уборщиков; напрягались мышцы носильщиков; со свистом опускались на спины провинившихся сервов кнуты; воительницы, покачивая бедрами, задевали тех же сервов грудями. Какого-то одноглазого крепыша уже тащили в ближайший дом - совокупляться. Тот почему-то артачился. Наверное, опасался, что потом выбьют второй глаз. Уж лучше кнутом по спине за отказ… А впрочем, ничего странного! Паучихи ведь съедают своих самцов, почему бы и нам не последовать их примеру…
Айри помотала головой: мысли в голову лезли совсем уж непонятные. Никогда она раньше не думала о безмозглых паучихах - ведь они младшие сестры смертоносцев. Ну не дала им богиня разума, так что ж?..
Колесничие допели про жукоглазых и затянули о том, как принцесса Туроол кинулась с ножом на восьмилапого. Эта песня была Айри знакома: ее часто пели те, кто возил маму Гиневир на ферму. От песни вдруг повеяло домом, и юная ведьма почувствовала, как на глаза наворачиваются слезы…
Это было уже слишком! Чтобы столичная сестра увидела Айри плачущей - не дождется!
Вскоре колесница повернула налево, а справа открылся вид на широкую реку. По ней плыли странные сооружения с длинными столбами посередине. Столбы были украшены надутыми ветром большими белыми тряпками, похожими на сушащееся белье.
Айри поняла, что это корабли: мама Гиневир не однажды рассказывала ей о таких штуках, однако видеть их еще не приходилось. Кораблей было много, и на них суетились люди.
А потом слева появилось здание, похожее на Гнездо Бейр, но гораздо больших размеров. Между многочисленными башнями висели ловчие сети.
- Дворец Повелительницы, - сказала Берна.
Здесь колесница остановилась. Тут же подбежали несколько одногрудых женщин, вооруженных копьями и мечами. Одной из них Берна бросила несколько слов. Та кивнула. Едва ведьмы вышли из колесницы, охранницы взяли их в кольцо, и процессия двинулась.
Дворец уступал размерами сверкающим гигантам, разбросанным по улицам Столицы, но было в нем нечто величественное, вызывающее в душе трепет и восхищение. Айри вдруг почувствовала, насколько лишними кажутся здесь ловчие сети.
Однако внутри царило запустение. Кое-где висели изодранные картины, покрытые странными потеками. На некоторых еще можно было различить красиво наряженных либо голых женщин и самцов. Самцы взирали уверенно и ничем не походили на сервов. Встретив такого в жизни, Айри сразу бы решила, что перед нею производитель… Кое-где пахло пылью и плесенью.
Ведьм провели по длинным коридорам и широким лестницам, остановив перед огромными - в три человеческих роста! - дверями, сделанными из незнакомого черного дерева. Здесь Берна отошла в сторону, а Айри ввели в громадное полутемное помещение. Только из-под потолка, где находились совсем небольшие окна, лился слабый свет.
Когда глаза привыкли, Айри сразу поняла, что здесь обитает сама Повелительница - в дальней стене имелась ниша, очень похожая на ту, что видела юная ведьма в Гнезде Бейр. Так же стояли по бокам ниши охранники-волки, их многочисленные глаза внимательно следили за вошедшими. Правда, людей здесь было побольше, чем у Бейр. Среди них выделялась высокая немолодая женщина в алой одежде и с ледяным взором - по-видимому, это и была Имоджен, Управляющая дворцом Повелительницы. Едва Айри остановилась, в нее хлынули из ниши ментальные волны. Она почувствовала, как ноги сами собой двинулись навстречу. А потом, сделав несколько шагов, прилипли к полу и превратились в одеревеневшие столбы. Девушка хотела двинуть рукой - и не смогла. Более того, даже глаза больше не подчинялись ей, вперились в темноту ниши немигающим взором. Лишь сердце колотилось, как попавшая в паутину муха.
Нестерпимый холод проник юной ведьме в мозг, пробрался в каждый закоулочек, и спрятаться от него было нельзя никуда. Как долго это продолжалось, Айри не знала - она потеряла всякое ощущение времени. Потом ее глаза ожили. За ними воскресла верхняя часть тела. Последними обрели подвижность ноги.
Айри со страхом смотрела в глубину ниши - такого насилия над собой она еще никогда не испытывала. То, что происходило в Гнезде Бейр, было мелочью.
Теперь понятно, чем Повелительница отличается от Хозяек! Все равно что сравнить смертоносца с малышом крестовиком, неспособным прокусить человеческую кожу…
Потом повторилось происходившее в Гнезде Бейр - Повелительница заговорила с Айри устами Управляющей:
- Мне нужна твоя помощь, ведьма… Расскажи о найденном самце.
Айри рассказала. И спросила:
- Где он, Повелительница? Я думала, что встречу его здесь.
- Самец должен был предстать передо мной, - последовал ответ. - Но сбежал. Ты должна отыскать его. Ты несколько дней близко общалась с ним… Столичные ведьмы потеряют слишком много времени на поиски среди тысяч сервов.
- Моя готовность не имеет границ! - Юной ведьме показалось, что эта фраза будет сейчас самой подходящей. - Однако я далеко не всегда чуяла найденыша. Для глаз, ушей и пальцев он есть, но в ментальности порой отсутствует. Прежде я никогда не сталкивалась с подобным явлением - потому и думала, будто он слуга какой-нибудь Хозяйки или твой, Повелительница.
- Возможно, ты не ошиблась. Возможно, самец действительно мой слуга. Возможно, несколько дней назад он похитил шар и улетел.
«Так вот как он оказался на болоте, - сообразила Айри. - Так вот почему его не испугало воздушное путешествие!»
- Значит, если его найдут, он будет наказан? Но он же ничего не помнит!.. И потом… Мама Гиневир сказала, из него выйдет хороший производитель. Его нельзя убивать, Повелительница!
Имоджен застыла - Повелительница обдумывала слова юной ведьмы. А потом Айри вновь пронзил ментальный поток.
- Я приму решение позже, - произнесла Управляющая. - Найди самца, ведьма. Я увеличила твои силы, и теперь ты почуешь его.
Айри вспомнила то, что говорила Берна. Главное - выйти отсюда живой! Отказавшись, она вряд ли когда-нибудь увидит белый свет. И Марта…
- Я найду его, Повелительница! Аудиенция завершилась. Айри повели к дверям. В спину ей снова зазвучал ледяной голос:
- Найди самца, ведьма, и получишь награду! Я выполню любое твое желание! Огромные двери закрылись. - Поздравляю, - сказала Берна. - Кажется, тебя не съели.

* * *

Для поисков Айри предоставили выделенную в ее постоянное распоряжение колесницу. Сопровождала ее наставница Дейзи - молчаливая, словно пень в лесу, и потому юной ведьме не мешавшая.
Первым делом они отправились туда, где ночевал Март. По дороге Айри размышляла, не окажутся ли поиски предательством по отношению к найденышу. И пришла к решению, что чем быстрее самец найдется, тем больше у него шансов остаться в живых. Все равно ведь рано или поздно отыщут!.. Ясно одно: с ним связана какая-то тайна, и Повелительнице он нужен отнюдь не на закуску. Однако все может и измениться. Смертоносцы не любят, когда им приходится разыскивать тех, чьим предназначением в мире является беспрекословное исполнение приказов.
Оказалось, Март провел ночь в одном из сверкающих зданий. Судя по размерам, здесь обитали сотни сервов. Правда, сейчас в здании находились лишь уборщики да кухонные работники. О Марте они ничего не знали - в здании каждый вечер появляются новые люди, и судьбой их никто не интересуется.
Айри посчитала, что вряд ли найденыш мог уйти далеко - скорее всего, он знакомился с городом, бродя по близлежащим улицам. Во всяком случае, Айри повела бы себя именно так. О своем плане она рассказала Дейзи, и та дала колесничим соответствующие указания. Чтобы не отвлекаться, юная ведьма задернула шторки на окнах, закрыла глаза и принялась причуиваться.
На этот раз знакомая звездочка зажглась в мозгу безо всяких посторонних ментальных волн. На Айри обрушились сотни человеческих чувств и желаний - мешанина, в которой можно было утонуть. Перебирая и сравнивая ментальные состояния, ведьма постепенно сумела разобраться, чем при мимолетном прочуивании отличаются женщины от самцов. Первых отличала уверенность в себе, вторых - монотонность мышления. Мысли сервов соответствовали ритму рабочих движений. Вскоре Айри сумела отсечь женщин и оставила лишь связи с самцами. Впрочем, сложности от этого уменьшились ненамного - ведь самцов было во много раз больше. Когда солнце перевалило за полдень, ведьма уже научилась без внедрения в эмоции отличать совокупляющегося самца от работающего. Это потребовало немалых трудов, но жаловаться на усталость вряд ли стоило. Кто знает, как отреагирует на жалобы Дейзи?.. Хорошо хоть пообедали сразу, как только Айри проголодалась!
Потом поиски возобновились. И продолжались до вечера. К сожалению, безрезультатно… Когда солнце начало валиться к горизонту, девушка вконец отчаялась.
- Неужели его нельзя отыскать как-то иначе? - взмолилась она. - У вас же тут тысячи самцов.
- Его ищут и по-другому, - заверила Дейзи. - Но это может продолжаться неделями.
Затем они пошли ужинать, а потом спать. На этот раз Айри ночевала в здании, где жили наставницы, рядом с комнатой Дейзи. Но здесь стекол в окнах не было, и юной ведьме выдали одеяло.
Скинув пропотелую одежду и улегшись в постель, Айри снова обратилась мыслями к Марту. Тут же возникло желание слиться с телом какой-нибудь совокупляющейся наставницы, вновь пережить взрыв наслаждения. Однако на этот раз звездочки в мозгу не загорелось, и Айри поняла, что сегодняшние поиски потребовали всех ментальных сил - теперь она не ощущала даже присутствия в здании смертоносцев.
Сон был, словно тень раскидистого платана в жаркий полдень - такой же обширный и безопасный…

* * *

Берна оказалась права - в рубахе мотаться по городу было и в самом деле невыносимо. Зеленой юбочки в кладовых не нашлось - ее обещали доставить только к обеду, - и пришлось надеть ту, что подарила столичная ведьма. Впрочем, поскольку Айри все время проводила в колеснице с зашторенными окнами, цвет одеяния не слишком ее волновал. Просто юбка привычного цвета придала бы уверенности в собственных силах - Айри чувствовала это…
Взволновало ее другое. Уже утром, садясь в колесницу, она почувствовала на своем теле пристальные взгляды колесничих. Взгляды были необычными - будто касались ее грудей и бедер… И Айри, к собственному удивлению, обнаружила, что это не вызывает у нее никакого отвращения. Более того, она словно бы становилась сильнее, взгляды вливали в душу странную энергию, и сегодня поиски уже не утомляли, как вчера. А за обедом девушка вдруг вспомнила: нечто подобное она уже испытывала - когда слилась в Гнезде Бейр с телом несчастной… нет, в тот момент чрезвычайно счастливой Беты. И позднее.
Тут же пришла тревога: юная ведьма не думала, что подобное может произойти с ее собственной душой.
Однако после обеда, сменив оранжевую юбочку на зеленую, Айри тут же избавилась от вожделеющих взглядов - заигрывать с ведьмой станет лишь тот, кому не терпится обрести хроническое недержание мочи. Тогда-то у нее и зародилось подозрение, что Берна, в нарушение Кодекса, носит оранжевую юбку именно ради этих взглядов. Надо будет спросить. Хотя вряд ли та признается…
До заката они с Дейзи тщетно раскатывали по улицам Столицы. А ночью, хотя ментальных сил сегодня осталось более чем достаточно, Айри сама не стала зажигать в мозгу звездочки, чтобы путешествовать по телам женщин. Утренние ощущения испугали ее не на шутку, и с этими играми следовало немедленно заканчивать. Похоже, Кодекс придумали все-таки неглупые сестры…

* * *

Бесплодные поиски продолжались еще три дня. А к вечеру четвертого девушка нашла-таки Марта.
Отпустив колесницу, они с Дейзи решили пройтись до дома пешком - от постоянного катания уже затекали ноги и ныли тела. Совместная работа сделала Дейзи более разговорчивой. Во всяком случае, она охотно отвечала на многочисленные вопросы юной ведьмы.
- Мне не совсем понятно, почему сервы каждую ночь проводят в разных местах. - Это решение Повелительницы. Таков порядок во всех Столицах.
- А разве Столица не одна? - удивилась Айри.
- Сколько Повелительниц, столько и Столиц.
- Почему?
- Думаю, чтобы они не мешали друг другу править. Мне известно пять Столиц, а ведь есть еще земли за морем…
Айри слушала как зачарованная. «Как же я все-таки мало знаю, - подумала она. - Оказывается, есть еще море и земли за ним. И там наверняка живут люди. А вдруг Март из-за моря? Ведь Повелительница сказала: «Возможно, он мой слуга…» Значит, возможно, и нет!»
- А почему ты не уходишь в Счастливый Край? Тебе ведь, по-моему, больше сорока…
- Потому что я помощница Управляющей. Нам не позволяют уходить в сорок, мы должны работать дольше - у нас много знаний и опыта.
- Мама Гиневир говорит, что ни на день не задержится. Сразу уйдет.
- Мама Гиневир не Посвященная, потому так и говорит.

Айри показалось, будто в голосе наставницы прозвучало что-то похожее на ехидство, и уже хотела дать старухе отпор, но тут вновь ощутила на себе тот самый взгляд самца. Она подняла голову и застыла: около дома, где ночевала Айри, стоял с метлой и смотрел на нее тот, кого они искали уже шестой день.
- Март! - бросилась к нему юная ведьма. - Где же ты пропадал? Я тебя ищу, ищу…
Самец прислонил метлу к стене и улыбнулся:
- Я виноват, хозяйка… Прости!
- Я-то прощу, а вот Повелительница…
Уши Айри заложило: Дейзи оглушительно засвистела в свисток. Тут же откуда-то возникли воительницы.
- Арестуйте самца! Это беглый серв! Одногрудые окружили Марта и наставили копья.
- Подождите! - закричала Айри. Повернулась к Дейзи: - Я сейчас доложу Управляющей. Ведь это я его нашла!
«Впрочем, правильнее будет сказать - он меня нашел, - подумала девушка. - Но об этом пока никто не знает…» Она прямо тут, на улице, сосредоточилась, представила себе лицо Имоджен.
- Кто?
- Ведьма Айрис, во имя Нуады. Я отыскала самца. Что делать дальше?
- Пусть наставница Дейзи привезет его завтра к Повелительнице.
- Она хочет арестовать самца!
- Разумеется!
- Это обязательно? Он от меня больше не сбежит. Я многому научилась за последние дни.
Она и сама не знала, почему сказала это. Просто почувствовала, что если Марта арестуют, она его больше не увидит.
- Подожди.
В ментальности что-то изменилось. Айри почувствовала, что на связи с нею появился кто-то другой.
- Кто?
- Повелительница, во имя Нуады! Чего ты хочешь, ведьма Айрис?
- Не надо задерживать найденыша. Я не позволю ему убежать. - Ты уверена в своих силах?
Лгать - опасный путь для юной ведьмы, вспомнила Айри.
- Да, уверена! Повелительница размышляла недолго.
- Хорошо. Но если он завтра у меня не появится, ты умрешь.
Связь прервалась. Айри повернулась к столичной ведьме:
- Повелительница не велела арестовывать самца. Сегодня он будет ночевать вместе со мной. Мне поручено следить за ним.
Дейзи пожала плечами: у нее не было оснований не доверять ведьме.
- Можно найти комнату с двумя кроватями?
- Конечно» - Дейзи отпустила воительниц и вошла в дом.

Предыдущая страница 9 Следующая страница


Найденыш 10

- Я им солгала, - сказала Айри Марту, когда поблизости не осталось чужих ушей. - Не взгляни ты на меня, я бы тебя и сегодня не нашла. Но если убежишь, меня завтра убьют.
- Зато я тебе соврал.
- Когда?
- Когда мы отправлялись в путешествие на воздушных шарах. Помнишь, я тогда сказал, будто попросил, чтобы тебя отправили вместе со мной? Я солгал… Хозяйка Бейр сама объявила, что ты тоже летишь в Столицу.
- Зачем? - удивилась девушка. - Зачем соврал?
Он улыбнулся:
- Мне вдруг захотелось знать, пожелаешь ли ты лететь со мной. Ты простишь?
- Прощу. - Она тоже не удержалась от улыбки. - Ты отъявленный лжец, но ведь и я не лучше… Я обманула саму Повелительницу! Сказала, что сумею тебя удержать.
- Ты ее не обманула. - Улыбка стерлась с лица Марта. - Мне тут говорили, что все ведьмы - жуткие стервы. Похоже, не всему можно верить. По крайней мере, в отношении тебя.
Из дома вышла Дейзи:
- Пойдемте, я покажу, где вы будете ночевать. Посмотрев комнату, они отправились ужинать.
На самца бросали любопытные взгляды, но вопросов никто не задавал. Некоторые взгляды Айри раздражали - любопытство носило в них совершенно определенную направленность. После ужина она отозвала Дейзи в сторонку:
- Я очень устала. Если хоть одна из наставниц сунется ночью ко мне в комнату, я такое сотворю, что больше к ней ни один самец не подойдет. Предупреди их!
Наставница прекрасно знала, что угрозы ведьм редко бывают пустыми.
- Тебе никто не помешает, - пообещала она.

* * *

Комната была небольшой и без стекол в окнах. Март выбрал себе ложе у окна, и девушке досталось то, что возле двери. На одной из табуреток лежала выстиранная и высушенная одежда Айри - уборщики наконец сообразили.
- Ты ходишь полуголой и не загорела, - сказал Март, когда они ложились.
Айри вновь почувствовала на своей груди этот взгляд, рождающий странную энергию в душе.
- Все эти дни я из зашторенной колесницы не вылезала. - Спасаясь от этого взгляда, она нырнула под одеяло. - Почему ты сбежал? Он скинул длинные штаны и остался в коротких, лег, некоторое время пошебуршился под одеялом.
- Во-первых, я не убегал. Мне никто не говорил, что уходить нельзя. - В полутьме прозвучал короткий смешок. - Им же и в голову не могло прийти, будто человек, которого желает видеть главная раскоряка, вдруг уйдет разгуливать по городу.
- Как? - Айри прыснула. - Как ты сказал?
- Главная раскоряка. Так кое-кто называет вашу Повелительницу.
- Вряд ли ей понравится такое имя… - Усилием воли девушка задавила новый смешок: Повелительница слишком хорошо отнеслась к ней, и смеяться было некрасиво. - Продолжай.
- Я ушел потому, что надо было услышать и другую сторону.
- Какую сторону? - не поняла ведьма.
- Видишь ли, Айрис… - Март некоторое время помолчал, словно собираясь с мыслями. - До сих пор я видел жизнь только с одной стороны - если не считать дней, проведенных в шкуре производителя, которые не прибавили мне знаний. Говоря об одной стороне, я имею в виду тебя, наставниц, маток, воительниц… в первую очередь - именно тебя. - Голос его стал проникновенным, как туман в лесу. - Не обижайся, Айрис… Пойми, ты ведь далеко не все знаешь об устройстве мира. В отличие от маток да воительниц, ты обладаешь пытливым умом, но тебя учили так, чтобы у тебя не появилось лишних вопросов. В этом нет вины Гиневир, ее учили не лучше. Это целая система…
- И тебе она не нравится?
- А что тут может нравиться! Как поедают людей? - В голосе Марта прорезалась горечь. - Вот я и решил посмотреть на вашу жизнь глазами другой стороны - уборщиков, колесничих, грузчиков, мойщиков посуды и многих-многих других.
Айри фыркнула:
- Нашел, с кем разговаривать! С безмозглыми самцами…
- А ведь я, по твоим понятиям, такой же. Айри опешила. Он был прав, но она никогда не видела в нем безмозглого самца. Разве что в первые дни, пока не узнала его поближе…
- Я… ты… - Она умолкла.
- Все гораздо сложнее, чем тебе кажется, Айрис. Среди самцов тоже встречаются неглупые люди. Просто вы ничему их не учите, они выполняют только черную работу. Если бы тебя всю жизнь продержали на кухне, ты бы не стала ведьмой. Но даже будучи ведьмой, ты не можешь ничего изменить.
- А зачем что-то менять?.. Мир и так устроен идеально. Воительницы и смертоносцы охраняют людей; наставницы руководят сервами; ведьмы лечат; самцы, способные дать здоровое потомство, оплодотворяют маток; матки рожают детей; остальные самцы работают или идут в пищу. Если бы все это не соответствовало природе, их бы не рождалось в десять раз больше, чем девочек.
- Если бы все это соответствовало природе, воительницы и наставницы не рожали бы детей. Они бы только охраняли и руководили.
- Но… - Айри снова замолкла: этот аргумент никогда не приходил ей в голову. Разумеется, найденыш кругом не прав, но до чего же логичны его рассуждения! - Ты забываешь о смертоносцах. Мы живем по законам, установленным Повелительницами.
- Вот-вот… Вы, люди, склонили голову перед мерзкими паучихами, навязавшими вам матриархат. Жесткий и жестокий.
Айри обрадовалась: тут его логика дала трещину!
- Так было не всегда. Легенды гласят, что когда-то людьми командовали самцы - Айвар Сильный, к примеру… Ну и что в том было хорошего?.. Постоянные восстания, изначально обреченные на поражение… Смертоносцы легко подавляли их, и это приводило только к неисчислимым жертвам. Смертоносцы непобедимы, а самцы неспособны с этим смириться. Стоило власти перейти к Матерям, жертв не стало. Если не считать бычков, но об этом мы уже говорили… Они - не люди, а животные в человеческом обличье. Женщины лучше приспосабливаются к жизни. Сопротивляться тому, кто сильнее тебя, глупо. Он все равно победит. Богиня Нуада учит жить в любых условиях, и мы следуем ее учению. С тех пор как править людьми стали Матери, насильственная смерть настигает только провинившихся.
- Ошибаешься, Айрис. Никто из людей не умирает естественной смертью. Куда, по-твоему, деваются старики?
- Уходят в Счастливый Край.
- Блажен, кто верует… - пробормотал Март. - Ладно, давай спать.
И Айри поняла, что в этом споре одержала победу: возражений найденыш не нашел и предпочел прекратить дискуссию. Некоторое время она лежала, дожидаясь, когда Март уснет. А когда тот засопел, попыталась слиться с ним: спящие люди всегда беззащитны. В мозгу разгорелась горячая звездочка, ментальные волны устремились в сознание Марта. И вновь не нашли цели. А потом сопение прекратилось, и к ней в постель скользнуло мускулистое тело. Крепкие руки сжали ее, она почувствовала, как бедра коснулся горячий отросток, упругостью своей похожий на лиану.
- Не надо! - дрожащим голосом взмолилась Айри.
- Почему? - горячо прошептал Март. - Ведь ты же хочешь этого!
- Нет!.. Мне нельзя. Я ведьма!
Девушка знала, что, если самец продолжит наступление, обороны ей не удержать, и надеялась только на Нуаду. Богиня оказалась благосклонной - самец вздохнул и вернулся к себе.
Заходясь дрожью, Айри дождалась, пока он снова засопел, зажгла звездочку, нашла в одной из комнат совокупляющуюся наставницу. Окунулась в ее мысли. И переполнилась содрогающейся плотью.

* * *

Утром выяснилось, что Повелительница перенесла Аудиенцию на следующий день. Причин Айри не объяснили, и ведьма забеспокоилась. Похоже, в отношении Повелительницы к Марту что-то изменилось. Поэтому девушка тут же связалась с Управляющей. Имоджен объяснила, что сегодня у Повелительницы неотложные встречи, так что гости предоставляются сами себе - необходимо лишь, чтобы они явились ночевать на старое место. Завершив связь, Айри рассказала о неожиданных новостях Марту. Его изменения не обеспокоили, но это была очередная странность самца, и юная ведьма не стала о ней размышлять. За завтраком Айри несколько раз ловила на своей груди его взгляд и со страхом вспоминала то, что едва не произошло между ними ночью. «Немедленно переоденусь, как только выйдем из-за стола», - решила она.
- Видишь, я уже ем мясо бычков… - сказал Март.
«Слава Нуаде!» - подумала Айри. А вслух спросила:
- Ты не вспомнил, где жил? Повелительница предполагает, что ты похитил шар.
Самец внимательно посмотрел на нее:
- Вспомнил, но сейчас об этом не будем. Сначала я должен тебе кое-что показать.
Вернувшись в комнату, Айри сменила зеленую юбочку на штаны и рубашку. Март ждал ее на улице. Увидев, что она переоделась, удивился, но ничего не сказал.
- Так удобнее, - пояснила Айри.
- Это связано с тем, что произошло ночью? - Да.
Он помрачнел:
- Прости… Больше такого не повторится! Если ты сама не пожелаешь…
Айри щелкнула пальцами, подзывая колесницу.
- Что ты хотел мне показать?
Март наклонился к уху старшины, что-то шепнул. Ведьме такая таинственность не понравилась, но она решила воздержаться от возражений. В конце концов, вряд ли колесничие поедут в какое-нибудь опасное место без сопровождения смертоносцев. Потом она задумалась, почему старшина вообще согласился выполнить приказ самца, когда здесь присутствует ведьма. Впрочем, когда-нибудь все эти странности объяснятся… Марту она верит!
Они взошли в колесницу, и гужевые немедленно завели маршевую песню. Эти пели о Счастливом Крае, где можно будет жить не работая.
- Блажен, кто верует… - пробормотал Март, и в голосе его прозвучала откровенная жалость.
- Куда мы едем?
- Да так, есть одно место. Маленький секрет… Колесница покатила по улицам.
- Какой прекрасный был когда-то город, - вздохнул Март, глядя в окно.
- Он и сейчас хорош, - не согласилась Айри. - Нигде ни кучи мусора.
- Это в центре… Ты не бывала на окраинах.
- А ты успел?
- Да. Там некоторые улицы сплошь затянуты паутиной. А в домах обитает гадость, которую называют грибами-головоногами. Мерзость! Зато поедает мертвечину… - Он помолчал, прислушиваясь к новой песне гужевых. - Помнится, ты говорила, что напугаешь меня, если я на тебя нападу. То, что я сделал ночью, было нападением?
- Было бы, окажись на твоем месте другой самец. - Айри поморщилась. - Я не верила, что ты хотел причинить мне вред, и потому оборона явилась бы нарушением Кодекса… Давай не будем говорить об этом. У меня тоже есть маленькие секреты.
Март замолчал, обдумывая ее слова. Айри тоже задумалась. «Ложь для юной ведьмы - дорога опасная», - любила повторять мама Гиневир. Похоже, она, Айри, шагает по этой дороге все дальше и дальше…
Колесница свернула в очередной раз и выехала к небольшой, заросшей зеленой травой площади. В центре возвышалась странная башня. Она была пониже окружающих зданий и походила на перст, указующий в небеса. Но самое главное, она была абсолютно белой и совершенно чистой.
- Знаешь, что это такое? - спросил Март.
- Думаю, Белая Башня.
- Ты слышала о ней?
- Да. Мама Гиневир говорила, что Белые Башни построены в честь Нуады. Это ее храмы. Они находятся под защитой богини. Видишь, даже грязь не пристает.
Между тем колесница остановилась. Они сошли на траву, вплотную приблизились к Башне. Молочная поверхность храма притягивала взгляд.
- Ничего не чувствуешь?
Айри причуялась. От башни явственно шли ментальные волны, но они были совсем не похожи на те, что юная ведьма ощущала в Гнезде Бейр, - звездочка в мозгу загорелась, но свет ее был странным. Он наполнял душу Айри уверенностью, но не вызывал никакого желания вторгнуться в тело другого человека. Эти волны были какими-то… своими, поняла вдруг Айри. Они были человеческими, а те, в Гнезде, - чужими, ничего общего не имеющими ни с человеческой душой, ни с человеческим мозгом. Те были надругательством над тобой, а эти - пониманием твоей сути. Айри с восторгом впитывала их в себя и с каждым мгновением становилась все сильнее и сильнее. Границы ее сознания распахивались настежь, и хотя душа пока еще ничего не касалась, Айри чувствовала, что прикосновения не за горами. Ее раздувало, будто воздушный шар, и хотелось лететь, лететь, лететь, все выше и выше, все дальше и дальше. И никогда не возвращаться обратно! Над головой распахнулось ночное небо, очень похожее на тот, бездонный колодец…
А потом все кончилось.
Айри обнаружила себя стоящей перед храмом Нуады. Зеленая трава приятно холодила щиколотки, а грудь и спина были покрыты испариной. Ведьма помотала головой и растерянно посмотрела на Марта. Она не знала, что и думать: богиня явно дала ей знак, но смысла его девушка не поняла…
- Ну и как?
- Никогда в жизни не… - Айри запнулась: безумная догадка осенила ее. - Подожди… Ты хочешь сказать… Ты тоже что-то почувствовал?
- Да. - Самец улыбнулся. - Уверенность в душе… А под конец - ночное небо…
- Подожди! - На лбу Айри тоже выступила испарина. - Это невозможно! Ты же самец! Нуада не могла дать тебе знака!
- А если я тоже немного ведьма?
- Самцы не бывают ведьмами!.. Должно быть, я, сама того не желая, передала тебе собственные ощущения.
Март перестал улыбаться:
- Посмотри на гужевых!
Айри обернулась. Сервы сидели на траве и мирно болтали. Им-то Нуада определенно не давала никакого знака…
Вдруг самый младший колесничий вскочил. Никто и глазом моргнуть не успел, а он уже вцепился в горло старшине. Еще секунда, и они покатились по траве, тузя друг друга и хрипло поминая Иблиса. Остальные колесничие оторопели, а снующие по улице сервы начали оборачиваться.
Айри ударила дерущихся страхом, но почувствовала, что ее воздействие заблокировано посторонней силой. Собраться с духом она не успела: драчуны бросились в разные стороны. На штанах у них стремительно расплывались мокрые пятна. Остальные колесничие с ужасом смотрели на Айри.
- Жестоко, - сказал Март. - Но теперь ты веришь?
Айри качнуло, и она без чувств повалилась на землю.

* * *

Темнота продолжалась недолго.
Вновь хлынула в душу уверенность, налились силой мышцы. Айри почувствовала, как ее легонечко похлопывают по щекам, и открыла глаза.
Она лежала на траве. Рядом стоял на коленях Март.
- С тобой все в порядке? - Найденыш выглядел испуганным. - Прости!.. Наверное, с моей стороны это было не слишком умным поступком, но я должен был доказать тебе…
Айри села, потерла лоб. И все вспомнила. Как ни странно, теперь она относилась к открывшейся истине гораздо спокойнее. Что толку пугаться!.. Надо принимать все как должное, иначе попросту сойдешь с ума…
Самец подал ей руку, она встала. Оглянулась на Белую Башню. Нуада безмолвствовала, и посоветоваться было не с кем.
- Тебе нельзя встречаться с Повелительницей. Она прикажет убить тебя. Ты слишком опасен.
Март покачал головой:
- Она прикажет убить меня, если поймет, насколько я опасен. Но я не собираюсь выкладывать ей правду о своих способностях. Разве что ты сообщишь…
- Я?! - возмутилась Айри. И неожиданно для самой себя залепетала: - Я… не знаю…
Она и в самом деле не знала, что делать, - происшедшее нарушало все известные законы. Самцы не бывают ведьмами, а Белые Башни никогда не оказывали ментального воздействия на ведьм - в противном случае Айри было бы об этом известно… С другой стороны, почему бы Нуаде и не дать знака одной из своих почитательниц? Но почему именно юной ведьме, всего несколько дней назад вылезшей из ученических штанов? Чем она отличилась? Неужели тем, что отыскала среди трясины странного самца?.. Ответов на все эти вопросы не было.
Потом Айри вспомнила, что уже задавала себе - пусть не эти, но подобные. И каждый раз решала, что ответы даст время.
- Ладно, - сказал Март. - Твоя богиня придала мне уверенности. Думаю, все закончится удачно. Поехали назад… Или хочешь - покажу тебе окраины?
- Нет, - сказала Айри. - Только грибов-головоногов мне сейчас не хватало!
Обмочившихся гужевых уже не было: Март отпустил их.
«И они тебя послушались, - подумала Айри. - Быстро ты привыкаешь к роли наставницы…» Впрочем, наставницы не командуют сервами с помощью ментальных воздействий. Это могут лишь ведьмы, но и те не применяют таких методов. Так ведут себя лишь смертоносцы!
Поскольку гужевых осталось лишь четверо, обратная дорога заняла больше времени. И под конец Айри решила, что выдаст самца Повелительнице: все равно та прочтет правду о его способностях в мозгу ведьмы. Но… Одно дело, если это произойдет вопреки желаниям самой Айри, и совсем другое, если девушка расскажет о самце добровольно. И, кстати, существуют еще и дети, зачатые от Марта в Гнезде Бейр. Вовремя она вспомнила о них!.. Поскольку на свет наверняка появятся самцы, их надо будет определить в бычки - это избавит Повелительницу от сложностей, когда они вырастут.
Приняв решение, ведьма успокоилась. Жил мир без самцов со странностями - проживет и дальше. Хорошо, что она все-таки справилась с нарождающейся влюбленностью! Теперь главное, чтобы самец не догадался о ее намерениях. О небеса, похоже, в жизни все-таки не обойтись без лжи! Но такая ложь - во благо, она не приведет на опасную дорогу.
На подъезде к дому они стали свидетелями неприятного инцидента. На тротуаре одна из наставниц, худая девица с плоской грудью, принялась избивать уборщика - здоровенного мускулистого серва, которому самое место не возле метлы, а при оглоблях. Била она ради удовольствия, с оттяжкой. Поначалу серв терпел, потом вырвал бич и наградил наставницу таким ударом, что у той мгновенно вспухла на спине багровая полоса. Потом другая, третья… Наставница завопила. На крик поспешили воительницы. Однако они были далеко: взбесившийся самец успел бы нанести еще не один удар, а кулаком бы - так и вовсе убил несчастную.
Но он вдруг всхрапнул, выронил бич и ничком рухнул на землю.
Айри выскочила из колесницы, пощупала пульс. Уборщик был мертв.
Всхлипывающая от боли наставница принялась благодарить Айри за спасение. Та не стала объяснять, что ее заслуги в этом нет - серва убило собственное бешенство. К сожалению, сумки с лекарствами у Айри с собой не было, и поэтому она не могла оказать помощь побитой девице прямо на месте происшествия.
- Поедешь со мной. Дома у меня есть хорошая мазь.
Они забрались в колесницу. Наставница села боком, чтобы раны не соприкасались со спинкой кресла.
- У него случился удар, - пояснила ведьма Марту. - К сожалению, встречающаяся болезнь… У сервов и только что родивших женщин. Когда им приходится расставаться с детьми…
- Я знаю… - кивнул найденыш, сочувственно глядя на изуродованную спину несчастной девицы. - Вот только сообразил не сразу…
И лишь тогда ведьма поняла, что произошло с уборщиком на самом деле. Ее словно громом поразило. К счастью, присутствие наставницы избавило девушку от необходимости отвечать. Иначе бы Март услышал, как стучат у нее зубы… Тем не менее она отвернулась, глянула назад. Мертвое тело, сопровождаемое сочувственными взглядами гужевых, грузили в какую-то повозку. Приехали домой. Айри смазала пострадавшей раны и отпустила ее на все четыре стороны. Потом отправились обедать.
- Почему ты все время молчишь? - спросил Март. - Я опять вел себя неверно?.. Но ведь еще мгновение, и он убил бы ее.
- Это не давало тебе права убивать его. Происходившее вообще нас не касалось, в таких случаях разбираются воительницы и наставницы. Мы не можем быть судьями. К тому же наставница сама виновата. Она била серва не в наказание, а ради удовольствия. Кодекс разрешает нам ментальное насилие только для обеспечения собственной безопасности.
У Марта внезапно вздулись желваки на скулах.
- Да идите вы к Иблису со своим Кодексом! - с бешенством сказал он. - Я не ведьма, меня он не касается. А мужч… самец не имеет права поднимать руку на женщину.
До Айри дошло, что он ждал от нее одобрения. Увы, он так ничего и не понял…
Завершилась трапеза в молчании. Март дулся, и Айри радовалась, что между нею и самцом образовалась такая трещина. Тем проще будет завтра говорить Повелительнице правду…
После обеда время еле плелось. Самец лежал на кровати и смотрел либо в окно, либо в потолок. Айри тоже не знала, куда себя деть. Казалось, до ужина прошла неделя.
В трапезной к ней подошла Дейзи:
- Утром, сразу после завтрака, вы оба едете к Повелительнице.
«Слава Нуаде! - обрадовалась Айри. - Завтра всем моим сомнениям придет конец!..»
Но самое интересное, что рад был и Март. Казалось, его совершенно не страшит предстоящая Аудиенция. Возможно, он не до конца понимал, к чему может привести завтрашний день. А может, в этом была его очередная странность…
Спать легли, как и вчера, в одной комнате, но в остальном эта ночь ничем не была похожа на предыдущую.

* * *

Во дворец они поехали вместе с Дейзи.
Айри специально надела короткую юбочку. Во-первых, надо учиться бороться с собой. А во-вторых, все должны видеть, что она уже считает себя столичной ведьмой.
Март был совершенно спокоен. Девушка же нервничала. Она снова не знала, как поступить. Принятое вчера решение уже не казалось бесспорным. В конце концов, самец не знал Кодекса ведьм, и его насилие над сервами было вполне объяснимо. Ведь в первом случае его побудила неверием сама Айри. И уборщика он убил по понятным любой ведьме соображениям. Самец не должен нападать на женщину ни при каких обстоятельствах. Да, ведьмы никогда не вмешиваются в подобные конфликты, но Март ведь и не был ведьмой. И не Знал Кодекса!..
Вернул юную ведьму к действительности голос Дейзи:
- Большинство наставниц не наказывают сервов беспричинно. Но встречаются и такие… Одна из наших ведьм занималась этой проблемой. Она утверждает, что излишней жестокостью отличаются женщины, склонные к подчиненному положению перед самцами. Их тайные желания находятся в постоянном конфликте с общепринятыми нормами. Рано или поздно это приводит к срывам, которые проявляются в излишней жестокости по отношению к самцам. Это такой же душевный разлад, как у только что родивших женщин, вынужденных расставаться со своим ребенком.
У Айри отвисла челюсть: наставница общалась с Мартом, как с равным. Такого попросту не могло быть. Разве лишь не по собственной воле…
Айри причуялась. И тут же обнаружила ментальное воздействие, которое оказывал на несчастную женщину самец.

Предыдущая страница 10 Следующая страница


11 Стэнеймор Син

Это было уже слишком. Одно дело - насилие над сервами, но наставница… Айри зажгла в мозгу звездочку и попыталась слиться с телом Дейзи. Может, удастся таким образом освободить сестру от чужого воздействия. Ничего не получилось - она промахнулась.
- Перестань, - сказала Айри. - Оставь ее в покое! Немедленно!
- Пожалуйста!
Ментальное воздействие усилилось. Дейзи привалилась к стенке колесницы, закрыла глаза, задышала редко и мирно.
- Тебе не кажется, что для идеального мира у вас слишком много склонных к душевному разладу? - Март смотрел теперь на Айри, и спокойствия в его глазах больше не было. - Сервы, не желающие подвергаться унижениям… Роженицы, у которых отбирают детей… Не склонные к руководству наставницы… Помешанные на сексе воительницы… Производители, способные на большее, чем быть только механизмами для оплодотворения… А в чем заключается душевный разлад у вашей касты?
«Ложь для юной ведьмы - дорога опасная», - вспомнила Айри слова мамы Гиневир. И погасила звездочку.
- У нас не бывает душевного разлада!
- Зачем же в таком случае ты ходишь то в штанах, то в юбке?
Айри молчала. Он все видел и все понимал, этот самец, занесенный сюда невесть из каких краев.
В то, что он слуга здешней Повелительницы, Айри больше не верила. Скорее уж он перенесся из-за океана и является слугой той, о ком здесь никогда и не слышали… А может, он серв, принадлежащий самой Нуаде?!
- Жить в идеальном мире проще всего, - продолжал Март, - но это еще никому и никогда не удавалось. Главное твое достоинство, Айрис, в том, что ты умеешь думать. Ну так думай же! - В голосе самца появилась ярость. - Не верь никому! Ни маме Гиневир, ни Хозяйке Бейр, ни Повелительнице…
- А тебе?
- Мне? - Он осекся. - И мне тоже не верь… До поры до времени… - Он отвернулся.
Айри выглянула в окно. Дороги она не запомнила, но, кажется, до дворца оставалось уже не так далеко.
- Зря ты свозил меня к Белой Башне. Теперь я должна на тебя донести…
Он пожал плечами:
- Доноси, раз хочешь.
- Дело не в том, хочу я или нет… Дело в том, что Повелительница в любом случае прочтет мои мысли и все узнает. И если я не расскажу, она убьет меня. - Айри заторопилась. - По-моему, ты ее не боишься. Значит, умеешь закрываться. Поставь защиту и мне.
Он посмотрел на нее так, будто она была в душевном разладе:
- Я не умею этого, Айри. Тебе придется самой…
Колесница подкатила к дворцу. Дейзи шевельнулась, открыла глаза.
- Что-то я задремала. - Она слегка потянулась, глянула в окно. И тут же подобралась.
- Приехали, хозяйка! - крикнул старшина гужевых.

* * *

Сначала к Повелительнице провели одну Айри. Юную ведьму бил озноб, и она уже жалела о том, что слишком легко оделась. А когда из темной ниши потянуло знакомым ментальным холодом, озноб только усилился.
- Привет тебе, ведьма Айрис! - Ледяной голос Управляющей бил в виски. - Расскажи, что нового ты узнала о самце. Почему он сбежал?
У Айри кружилась голова и немело тело. Ментальный ветер чистил мозги, как метла мусорщика тротуар - жестко, направленно и неотвратимо.
- Начинай, ведьма Айрис! И Айри начала.

* * *

Когда рассказ закончился, оказалось, что ни о поездке к Белой Башне, ни об инциденте с сервами и наставницами ни одного слова не прозвучало.
Айри ничего не могла с собой поделать. Она была как мать, не желающая отдать только что рожденного ребенка. Это было ее дитя, которого не смели касаться ничьи лапы. Даже лапы Повелительницы… Вот оно, лежит у груди, и от него тянется в душу сокровенное тепло, делающее бессильной любую ментальную бурю.
Зато теперь должна была разразиться совсем другая буря, неизбежная и смертоносная. Неизбежно-смертоносная…
- Введите самца, - приказала Управляющая. Март вошел, приблизился к нише. Глаза его были устремлены в темноту, и Айри могла бы поклясться Нуадой: он видел, кто там скрывается. Помещение вновь наполнилось ментальным ветром, продирающимся сквозь мозги всех присутствующих.
- Самец по имени Март, почему ты сбежал накануне нашей встречи?
Найденыш ответил ровным голосом:
- Я не готов был встретиться с тобой, Повелительница. Я надеялся, что твой город поможет мне вспомнить, откуда я родом и как оказался в твоей стране.
- Ты вспомнил?
- Частично… Я по-прежнему не знаю, как очутился возле Гнезда Бейр, но вспомнил, где жил раньше.
Ментальный ветер усилился, вновь превратился в бурю.
- Ты мне скажешь? Я не узнаю тех мест, что содержатся в твоей памяти.
Айри показалось, будто Март сдержал улыбку.
- Ты и не можешь их узнать. Там нет смертоносцев. Страна, где я родился, находится далеко на севере, где даже летом лежит снег.
- Что такое снег, самец? - Снег - это твердая вода, Повелительница. В моей стране холодно. Смертоносцы не могут жить в таких условиях.
Ментальный ветер угас. Воцарилась тишина.
Юная ведьма едва ли не физически ощущала, как работают мозги Матерей Столицы, вместе с Повелительницей составляющие единый коллективный разум. От их общего решения зависели сейчас судьбы Марта и самой Айри. Если они посчитают, что жизнь загадочного найденыша представляет опасность для обитателей Столицы, судьба их будет незавидна. Впрочем, Айри-то щадить им и вовсе незачем - лгуний уничтожают даже в идеальном мире…
Прошло несколько минут. Управляющая Имоджен казалась превратившейся в камень. Присутствующие на Аудиенции наставницы переминались с ноги на ногу, боясь даже шепотом нарушить тишину. Март словно бы прислушивался к самому себе. Айри беззвучно молилась Нуаде. Наконец Управляющая ожила.
- Ведьма Айрис, - сказала она, - я обещала тебе награду, если ты отыщешь самца. Я всегда выполняю свои обещания.
И Айри поняла, что Март ей соврал. Он все-таки поставил ментальную защиту и спас юную ведьму от смерти. Верить самцу действительно нельзя, но и смерти ему желать не стоит…
- Чего ты хочешь? - продолжала Повелительница устами Управляющей.
«Я прошу сохранить жизнь найденышу», - хотела сказать Айри. Но не удержалась: до нее вдруг дошло, что если Март сумел поставить защиту другому человеку, то уж всяко спрятал и собственные мысли… «У него необычный ментальный образ», - сказала тогда мама Гиневир. Конечно, раз он способен владеть защитой. Правда, защита в любом случае должна быть видна ведьмам, Хозяйкам и Повелительнице. Но почему-то ее не замечает никто…
- Чего ты хочешь? - повторила Управляющая. - Решай быстрее.
- Я… я… - Айри замялась. И вдруг выпалила: - Я хочу, чтобы ты, Повелительница, выполнила желание Марта.
Управляющая повернулась к найденышу:
- В таком случае чего хочешь ты, самец? Глаза Марта хитро блеснули.
- А я хочу домой. И чтобы меня непременно сопровождала ведьма Айрис.
«У него тоже душевный разлад, - подумала Айри. - Разве можно желать такого? Повелительница подумает, что мы сговорились…»
Управляющая снова обратилась в камень. Повелительница размышляла. Затем из ниши вырвался ментальный поток, но на этот раз он не трогал Айри. Ведьма почуяла, как поток сжался, превратился в острый - тоньше меча - клинок и вошел в тело Марта. «Ему надо помочь», - подумала Айри. И тут же поняла, что вмешательство только повредит: тогда Повелительница точно решит, что они в сговоре.
Клинок пронзал тело найденыша недолго. Вскоре ментальное пространство успокоилось, а Управляющая сказала:
- Я решила… Самец Март отправится в родные места. Ему будет выделен корабль с командой. Ведьма Айрис отправится с ним. Подготовкой займется наставница Дейзи.
На этом Аудиенция завершилась. В коридоре обрадованная Айри сказала Марту:
- Я и не надеялась… Почему она тебя отпустила?
- Наверное, она и вправду всегда выполняет свои обещания, - предположил самец, но по его лицу было видно, что он вовсе так не думает. - Поживем - увидим!

* * *

Через три дня корабль под названием «Меч Нуады» отчалил от столичной пристани. Помимо команды, найденыша и Айри, на его борту находились столичная ведьма Берна, два десятка одногрудых воительниц при полном вооружении и пятеро смертоносцев.
- Тебе понравится мой дом, Айрис, - сказал Март, глядя на удаляющийся берег. - На этот раз я тебя не обманываю.
- Зови меня Айри. Так называла меня мама Гиневир.
- Хорошо. - Самец широко улыбнулся. - И ничего не бойся, Айри. Уж если мы справились с Повелительницей, остальное нам по силам.
Девушка хотела ответить ему такой же улыбкой, но губы не послушались: предстоящее путешествие вгоняло ее в дрожь. Решение Повелительницы казалось ей не более понятным, чем странности Марта, и сердце томилось от нехорошего предчувствия.
«… Для юной ведьмы - дорога опасная», - вспомнила Айри. Наверное… Но сделавшая первый шаг должна сделать и второй

Предыдущая страница 11


[i] 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Стэнеймор Син

Найденыш

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru